HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Probleme de boot apres intall iAtkos ML3U

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message


Re: Probleme de boot apres intall iAtkos ML3U

Message par chris1111 le Sam 28 Déc - 10:20

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Non ça fonctionne pas ça bloque sur [IOBluetoothHCIController][startup] -- completed

Je vais refaire ma clé

tu vas trop vite   Shocked  tu nous laisse pas l;e temp de taider  Embarassed 


allor fait ce que tu veut

chris1111
Admin
Admin

Messages : 18228
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme de boot apres intall iAtkos ML3U

Message par chris1111 le Sam 28 Déc - 11:43

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je pense pas que le meilleur moyens c'est de vous énervée je suis comme beaucoup de personnes ici besoin d'aide j'essaie juste des choses que vous me conseillers mais sa fonctionne pas...

Arrette sa fonctionne pas Rolling Eyes , tu a essayer qu'un flag et tu est repartis faire ta clef  Surprised tu semble savoir ce que tu fait  Idea 

chris1111
Admin
Admin

Messages : 18228
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme de boot apres intall iAtkos ML3U

Message par cabanon09 le Sam 28 Déc - 13:50

Je penses qu'il faut que tu achétes un vrai Mac !
Tu verras ça marche sans clé !  cyclops 

Choisir Imac 14.2 quand on essaie d'installer sur un portable...  Evil or Very Mad 
plus autres coquilles.. ça prouve que tu as bien étudié les vidéos...

 police  tourne

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme de boot apres intall iAtkos ML3U

Message par chris1111 le Sam 28 Déc - 14:52

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bon bah si vois voulez pas m'aider sujet clos alors...

C'est difficile de t'aider mon Gars tu part dans autre chose a la moindre défaillance, aussitôt que sa pas marcher, tu tai dit sa marche pas leur affaire  Crying or Very sad  allor comment peut t'on t'aider ?

chris1111
Admin
Admin

Messages : 18228
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme de boot apres intall iAtkos ML3U

Message par chris1111 le Sam 28 Déc - 15:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:J'ai juste voulu refaire la clé USB car j'avais peut être oublier de cocher certaine choses
Quoi qu'il en soit je suis toujours bloquer avec le -x -f -v

Quest ce que tu dit, je te suis pas, je t'avais donner un flag  et sest pas celui la

chris1111
Admin
Admin

Messages : 18228
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme de boot apres intall iAtkos ML3U

Message par chris1111 le Sam 28 Déc - 15:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ha merde ha OK merci je vais réessayer alors merci chris
La solution Optimus elle est EXTREME   tongue  pirat 
Et après la post Install essai le Flag
GraphicsEnabler=No -v

et dit nous si sa boot bien  ok

c'est ce flag que je tai donner au départ   et quand tu mas dit il marche pas je t'en ai donner un autre et tu dit il donne rien  Exclamation  rien c'est rien allor quelle reponsse ons vas donner a rien  Question  Question 


RIEN

chris1111
Admin
Admin

Messages : 18228
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de boot apres intall iAtkos ML3U

Message par chris1111 le Sam 28 Déc - 15:39

Essai ça

PCIRootUID=1 GraphicsEnabler=No -v -x

chris1111
Admin
Admin

Messages : 18228
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de boot apres intall iAtkos ML3U

Message par Contenu sponsorisé Aujourd'hui à 4:46


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum