HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Probleme de démarrage apres l'install de Asepsis

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Lun 20 Jan - 22:08

Bonsoir à tous mon hack ne démarre plus depuis que j'ai installé le logiciel Asepsis pris sur le site, il reste bloqué au niveau du chenillard et tourne toujours au bout de 30mn. J'ai donc fait un démarrage en mode -v et je vous donne les résultats en photo  Very Happy . Merci pour votre aide.

Elodie

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par cabanon09 le Lun 20 Jan - 22:38

Hello Elo  Laughing 
Je pense qu'il faut appliquer cette solution :
[Vous devez être inscrit et connecté pour voir ce lien]

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Lun 20 Jan - 22:44

Coucou cabanon je veux bien mais je ne peux accéder au bureau là j'ai réinstallée vite fait Mavrick sur un autre disque pour pouvoir aller sur le site

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par cabanon09 le Lun 20 Jan - 22:54

Le single user mode c'est à la main, c'est un terminal faut taper les commandes  Very Happy
Faut booter en -s , mais si t'es pas sûre peut-être que Chris aura une autre soluce..


Dernière édition par cabanon09 le Lun 20 Jan - 22:58, édité 1 fois

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Lun 20 Jan - 22:58

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Le single mode c'est à la main, c'est un terminal faut taper les commandes  Very Happy

OUPSSS "quelle BLONDE" c'est la je mets l'instruction -v au démarrage?

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par cabanon09 le Lun 20 Jan - 22:59

oui  Very Happy
Tu as booté en -s ?

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Lun 20 Jan - 23:10

non j'ai booté par GraphicsEnabler=Yes PCIRootUID=0 -v -x

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par cabanon09 le Lun 20 Jan - 23:15

Sur ta machine planté, boote juste en -s
ça va défiler jusqu'à  root#
quand tu en es là tapes:  fsck -fy
puis appuie sur entrée
(attention le clavier est en qwerty dans ce mode.)
une fois fini tapes:   reboot


Dernière édition par cabanon09 le Lun 20 Jan - 23:18, édité 1 fois

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Lun 20 Jan - 23:17

OKY merci Smile je tester ça

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Lun 20 Jan - 23:53

Je viens de faire se que tu m'as dis, mais rien ne marche je ne comprends pô

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par cabanon09 le Mar 21 Jan - 0:02

quand tu as tapé la commande ça a fait quelque chose ?

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Mar 21 Jan - 0:06

Oui ça a marqué des trucs une activité du disque dur puis j'ai inscrits reboot puis ça a redémarré comme si rien ne sait passé Sad

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par cabanon09 le Mar 21 Jan - 0:09

T'as pas eu ça :
" />

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Mar 21 Jan - 0:13

si si j'ai eu ça j'ai taper ce que tu m'as donné j'ai fait un reboot est rien, j'ai donc recommencé en tapent ce qui es marqué sur le site d'Asepsis j'ai fai un autre reboot et toujours pareil

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par cabanon09 le Mar 21 Jan - 0:18

Là ça commence à se compliquer... est-ce vraiment ce logiciel qui a foutu le boxon .. ?
Chris ou es tu ?
 help

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Mar 21 Jan - 0:21

Sad je pense, juste avant j'ai installé Windows Magnet mais ça fonctionnais bien

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par cabanon09 le Mar 21 Jan - 0:22

Le truc des fenetres ?

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Mar 21 Jan - 0:24

oui

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par cabanon09 le Mar 21 Jan - 0:42

Je l'ai installé aussi, on verra bien.. Very Happy 
Bon j'en ai assez pour ce soir...  Sleep

@bientôt  elsa

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Mar 21 Jan - 10:28

Coucou personne a une autre idée pour résoudre mon problème? HELP CHRIS HELP Smile

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par chris1111 le Mar 21 Jan - 15:51

essai de bootter

-v -f -x GraphicsEnabler=No PCIRootUID=1

et si tu arrive au bureau desinstalle les truc installer en les demarant, il devrais y avoir cet option  Wink 


et sinon envois limage de lecran en ayant taper ce flag

chris1111
Admin
Admin

Messages : 18148
Date d'inscription : 19/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par cabanon09 le Mar 21 Jan - 18:47

Ouf, je croyais que t'avais pas vu l'appel de détresse  tu 
 lol!

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Elodie le Mar 21 Jan - 20:42

Coucou Chris j'ai tapée ta ligne de commande et c'est la même chose, je t'ai fait une copie d'écran si tu arrive a comprendre Smile je plaisante :)je sais que tu sais faire plein de chose Smile . La suite c'est la même que sur mes précédentes capture

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par cabanon09 le Mar 21 Jan - 23:00

Tu as la possibilité de lancer un autre Mavericks sur cette machine ?

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par chris1111 le Mar 21 Jan - 23:36

c'est ce que je pensait car faut sois lancer un autre OS ou sortir le disque et le brancher sur un autre Hack pour aller dans application et et supprimer la bettes et supprimer les dossier qui ont été installer  Crying or Very sad tu nest chanceuse ma belle

 Embarassed  ou sinon c'est encore une reinstall

chris1111
Admin
Admin

Messages : 18148
Date d'inscription : 19/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de démarrage apres l'install de Asepsis

Message par Contenu sponsorisé Aujourd'hui à 2:18


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum