HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Probleme installation sur SATELLITE L350-16U

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme installation sur SATELLITE L350-16U

Message par ScreenZ le Dim 16 Fév - 10:40

Salut,
J essai une installation de SNOW LEOPARD sur un SATELLITE L350-16U
Processeur Intel® Pentium® double coeur T3200 2.00 GHz
2go DDR2 RAM (800 MHz)
Mobile Intel® GMA 4500M
J 'ai dl la version 10.6.3 et pris l installation de chris1111
A8
Boot USB Snow Leopard
(Chimera)


quand je tente un boot ecran noir ... iaktos ml s installa mais il me faut snow leopard pour les pilote graphique
avatar
ScreenZ
Genie
Genie

Messages : 547
Date d'inscription : 06/01/2013
Localisation : Metz 

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme installation sur SATELLITE L350-16U

Message par chris1111 le Dim 16 Fév - 10:43

quelle flag tu a essayer
avatar
chris1111
Admin
Admin

Messages : 19155
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme installation sur SATELLITE L350-16U

Message par ScreenZ le Dim 16 Fév - 10:45

je vient de re cree la cle usb et des que je demarre le pc avec la cle usb brancher il bug au boot du pc !
avatar
ScreenZ
Genie
Genie

Messages : 547
Date d'inscription : 06/01/2013
Localisation : Metz 

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme installation sur SATELLITE L350-16U

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum