HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Problème Post instal V7

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème Post instal V7

Message par holowman le Jeu 20 Fév - 17:10

Rappel du premier message :

Bonsoir comme convenue j'ai installé la V7 de MAVERICKS .

Après reboot il ne trouve pas le disque dur ?? comme s'il n'était pas bootable  Idea 

J'ai suivie les indications de paramétrage du bios comme me la dis Chris mais rien je ne peut que booter quand ma clé est inséré .

Aurais je loupé quelque chose ?

holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 10:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Dans les options du menu Clover , c'est ou Remove all clover option?

OU se trouve cette fonction dans le menu clover?

holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 10:55

OK  Wink 

holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 11:25

" />

J'ai bien boot1 error apres la manip :/

Et sa dans mon boot device : deux partitions mais aucune ne boot


holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 13:29

Je n'est pas de windows sur le pc ! j'ai débrancher tout les autres disque expres

j'ai sa :

/dev/disk0
#: TYPE NAME SIZE IDENTIFIER
0: GUID_partition_scheme *121.3 GB disk0
1: EFI EFI 209.7 MB disk0s1
2: Apple_HFS Mavericks 120.5 GB disk0s2
3: Apple_Boot Recovery HD 650.0 MB disk0s3
/dev/disk1
#: TYPE NAME SIZE IDENTIFIER
0: FDisk_partition_scheme *240.1 GB disk1
1: 0xEE 240.1 GB disk1s1
air-de-johny:

holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 13:31

fdisk: could not open MBR file /usr/standalone/i386/boot0: No such file or directory
Enter 'help' for information
fdisk: 1> f 2
Partition 2 marked active.
fdisk:*1> write
Device could not be accessed exclusively.
A reboot will be needed for changes to take effect. OK? [n] y
Writing MBR at offset 0.
fdisk: 1>

c'est fait

holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 13:38

Non idem Boot1: error  No 

holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 13:45

Je sais pas si tu vois mais dans mon bios , normalement sur la partition UEFI OS il devrait y avoir marquer UEFI en rouge !! mais la rien......


holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 13:45

Non il ne sert qua OSX ! il devrait être en GUID

holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 13:55

non  No 

holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 14:01

Clear CMOS fait et c'est pareil  Sad Exclamation rien n'y fait

holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Post instal V7

Message par Invité le Mar 11 Mar - 14:08

Salut holowman

Fait un clear cmos "paramétrage d'usine"  en suite règle la date et l'heure

ci non ton bios est à jour ???

En suite fait ces réglages de chris

REGLAGE Z87X-UD5H  

premiere chose, tu met tout par default et après voila les réglages a changer Very Happy

PRIFERRALS

PCI- slot approprier  1/ 2  OU 3  Question  
HXCI MODE Smart Auto
Intel cpu Graphics desable
legacy usb- desable
XHCI AND OFF- Enable
EHCI AND OFF- Desable


sata configuration
AHCI
SERIAL ATA -Enable /
Hot plug - desable SUR TOUT LES SATA






BIOS FEATURE


Intel virtualisation - Desable
Windows8 feature - OtherOS
Secure boot state - Desable
secure boot - Desable
Boot mode selection - UEFI AND LEGACY

_________________

Invité
Invité


Revenir en haut Aller en bas

Re: Problème Post instal V7

Message par chris1111 le Mar 11 Mar - 14:10

Faut tester sur un volume   USB avant tout   allor j'ai créer un Installer    Only UEFI pour ce faire une Install Mavericks 10.9.2  


formate  ton support USB avant de demarer ceci et  et assure toi d'avoir MAVERICKS 10.9.2 dans tes Apli  avant tout    Wink  sur un disk EXT USB   sa prend 4 MIN  créer la clef , tu veras  un log clover sur ta clef usb  et a la fin EFI va monter avec tout ce qu'il faut pour bootter (   F12 )  et choisis la partition EFI  de ce volume  

[Vous devez être inscrit et connecté pour voir ce lien]

chris1111
Admin
Admin

Messages : 18167
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 14:36

OK je vais faire tout sa  Wink  MERCI

holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Post instal V7

Message par holowman le Mar 11 Mar - 16:33

J'ai fait se que tu ma dit Chris , en bootant sur la partition du disque EFI j'ai simplement un _ qui clignote et rien  No Crying or Very sad 

holowman
Top usr
Top usr

Messages : 161
Date d'inscription : 07/11/2013
Age : 45
Localisation : France/ Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème Post instal V7

Message par chris1111 le Mar 11 Mar - 16:42

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:J'ai fait se que tu ma dit Chris , en bootant sur la partition du disque EFI j'ai simplement un _ qui clignote et rien  No Crying or Very sad 

Et tu avait bien tout dans EFI quand elle a monter  ?

chris1111
Admin
Admin

Messages : 18167
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Problème Post instal V7

Message par Contenu sponsorisé Aujourd'hui à 0:06


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum