HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Compaq presario CQ57

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Compaq presario CQ57

Message par HenriBro le Mar 25 Fév 2014 - 14:19

Rappel du premier message :

Euh bon bah bonjour a vous tous , voila j'ai un compaq presario cq57 339wm , et j'ai hackintosh d'installer dessus Smile
J'avais vu un sujet traitant de ce laptop mais apparrement il existe plus LOL  cheers 
donc voila , en gros :
Je suis sous OSX 10.6.3 , mais je n'ai aucun son , pas de Bluetooth , ni la carte wifi qui fonctionne :'( et les graphique son bloquer en 1024x768 je peux pas customiser c'est horriibblle  cyclops 
Anyone Help ? Very Happy

HenriBro

Messages : 29
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: Compaq presario CQ57

Message par HenriBro le Ven 28 Fév 2014 - 11:38

ok d'acc Smile

HenriBro

Messages : 29
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compaq presario CQ57

Message par chris1111 le Ven 28 Fév 2014 - 11:42

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:ok d'acc Smile

voila

chris1111
Admin
Admin

Messages : 18150
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Compaq presario CQ57

Message par HenriBro le Ven 28 Fév 2014 - 11:55

Bon et bien combo telecharger j'ai utiliser ton outil , j'ai redemarrer , j'ai installer puis ensuite je redemarre , soucis ? Oui sa démarre pas :' (

HenriBro

Messages : 29
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compaq presario CQ57

Message par chris1111 le Ven 28 Fév 2014 - 11:57

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bon et bien combo telecharger j'ai utiliser ton outil , j'ai redemarrer , j'ai installer puis ensuite je redemarre , soucis ? Oui sa démarre pas :' (

tu aurais du te faire un backup ou un clone car le combo c'est risquer et faut être pres a toute eventualiter

chris1111
Admin
Admin

Messages : 18150
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Compaq presario CQ57

Message par HenriBro le Ven 28 Fév 2014 - 15:35

Bon j'ai reinstaller et cloner Smile

HenriBro

Messages : 29
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compaq presario CQ57

Message par HenriBro le Sam 1 Mar 2014 - 12:26

Bon j'ai l'installateur la combo update mais sa fonctionne pas .. :/ Que faut t-il faire pour que sa fonctionne ?

HenriBro

Messages : 29
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compaq presario CQ57

Message par cabanon09 le Sam 1 Mar 2014 - 12:33

Dis nous ce qu'il se passe ??
C'est sensé fonctionner, c'est fait pour ça.. du moins au départ...
Comment veux-tu qu'on devine ??

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Compaq presario CQ57

Message par Contenu sponsorisé Aujourd'hui à 22:18


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum