HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Problème réseau et démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème réseau et démarrage

Message par MacGod le Sam 1 Mar - 22:35

Bonjour,

J'ai fait l'installation avec Clover. J'ai bien réussi l'installation. Par contre il y a 2 petits points que je voudrais arranger.
1) La carte réseau ne s'est pas installé. J'ai choisi Realtek GB Controler
2) Je ne peux démarrer du disque dur directement. Je doit toujours passer par la clé USB

Ma config est la suivante :
Carte Mère Asus Z-87-A
CPU : Intel Core I7 4770 3.40G/8M/S1150
16 G Ram
Carte Vidéo : Nvidia GEForce GTS 450
Disque dur principal Samsung SSD 840 EVo avec Windows 8.1

J'ai un disque dur secondaire Seagate Barracuda 7200 329 GB où mon Hackintosh est présentement installé.

Merci de votre aide

MacGod

Messages : 3
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème réseau et démarrage

Message par chris1111 le Sam 1 Mar - 22:41

Salut  quelle est ton choix de bootloader en post installation ?  faudrait envoyer limage de lecran  en mode
-v
faut bootter sans la clef usb, sur le HDD et envois limage  quand elle s'arrètte  Wink 
C'est normal que certain driver marche pas ; car tu boot sur la clef usb , allor essai pas d'installer   des kext sa donne  rien temp que  tu ne bootteras pas normalement , tu ne sauras pas quoi marche vraiment et quoi marche pas

chris1111
Admin
Admin

Messages : 18206
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum