HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Problème port HDMI

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème port HDMI

Message par Rudift le Ven 7 Mar - 11:05

Bonjour tout le monde,
J'ai un petit problème avec le port HDMI de ma carte graphique MSI GTX560 TI 448 AFTERBURNER. En effet dès que je branche mon second écran sur le port HDMI, plus aucun signal vidéo passe dans les deux écrans. Du coup je voulais savoir si vous avez des solutions pour enrayer ce problème.

_________________
BOITIER: Boitier COOLER MASTER ELITE 335 Noir avec alimentation 460W Elite
GPU: MSI N560GTX-(Ti) AFTERBURNER/ OC 1G PCI-E2.0
CARTE MERE : INTEL (115 GIGABYTE *Z68XP-UD3P* iZ68 4D3 VGA USB3 SATA Raid LGA1155 ATX
DISQUE DUR: 3"5 1To SATA 7200T 64Mo cache WD Caviar Black *WD1002FAEX*
MEMOIRE: MEMOIRE DDR3 1600 8Go (2x4G) *KINGSTON* (KHX1600C9D3K2/8G) HyperX
OPTIQUE INTERNE: Graveur DVD 22x Noir SATA 1 19,60% 27,90 €
CPU: INTEL Core i5 2380P (3.1GHz/6Mo) LGA1155 Box

Rudift

Messages : 21
Date d'inscription : 25/02/2014
Age : 25
Localisation : Nantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème port HDMI

Message par bahwii le Mer 9 Avr - 15:10

bonjours idem pour moi je ne sais pa quoi faire meme g...e ne m'aide pas

bahwii

Messages : 1
Date d'inscription : 19/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème port HDMI

Message par soisy1979 le Jeu 26 Juin - 10:47

Astuce,

Configurer votre SMBIOS pour un MAC MINI, qui par défaut ont une sortie HDMI. Pour moi ça marche et vous ?

_________________
- Processeur : Intel i7 4770K socket 1150
- Carte Mère : ASUS Z87-A
- RAM : DDR3 Corsair 2x2x4Go 1600MHz (PC3 12800) CMZ8GX3M2A1600C9
- Cartes Graphiques : Intel HD 4600 de la carte mère
- Ecran 1 : ACER GD245HQ branché sur la CG la plus proche du processeur
- Ecran 2 : iiyama PLE2208HDS sur l'autre CG
- Disque Dur : Seagate 500 Go SATA II 3Gb/s ST3500630AS ( données )
- Disque Dur : Seagate 500 Go SATA III 6Gb/s ST3500413AS ( system OS X Maverick 10.9.3 )
- Disque Dur : Western Digital VelociRaptor 600 Go SATA III 6Gb/s WD6000HLHX-01JJPV0  ( données )
- SSD : OCZ AGILITY 3 de 480 Go SATA III 6Gb/s ACZ-AGILITY3 ( windows 8.1 pro )
- Clavier Souris : Microsoft Wireless Optical Desktop 1000
- Dongle USB Bluetooth : GMYLE V4.0 BCM20702

soisy1979
Top usr
Top usr

Messages : 74
Date d'inscription : 05/06/2014
Age : 37
Localisation : Alpes maritimes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème port HDMI

Message par Contenu sponsorisé Aujourd'hui à 18:49


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum