HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




Information sur ma config.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Information sur ma config.

Message par Jokwon Sun Ho le Sam 15 Mar - 22:44

Bonjour à tous,

J'ai déjà un mac a la maison, celui de ma femme.
Donc j'ai les Originaux légal, mais j'ai beau tout essayer, l'installation démarre bien,
après installation plus rien ne ce passe écran noir même avec les arguments -v

Donc je suis a me demander si ma configuration a un problème? la carte mère semble compatible.

Je suis dans le brouillard !

Merci à tous et un grand FÉLICITATION pour ce site fantastique.

p/s J’espère avoir poster à la bonne place, j'avoue avoir un doute, donc désoler si je me trompe.

_________________
Intel(R) Core(TM) i7-2600 @ 3.70 (Mémoire 8 Go) Nvidia GeForce GTX550Ti (Realtek RTL8111E chip (10/100/1000 Mbit))
(Realtek ALC889 codec) MotherBoard (Gigabyte)(GA_Z68A-D3H-B3) Intel® Z68 Express Chipset
AWARD BIOS
avatar
Jokwon Sun Ho

Messages : 4
Date d'inscription : 15/03/2014
Age : 62
Localisation : Montréal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Information sur ma config.

Message par chris1111 le Dim 16 Mar - 0:02

@Jokwon Sun Ho a écrit:Bonjour à tous,

J'ai déjà un mac a la maison, celui de ma femme.
Donc j'ai les Originaux légal, mais j'ai beau tout essayer, l'installation démarre bien,
après installation plus rien ne ce passe écran noir même avec les arguments -v

Donc je suis a me demander si ma configuration a un problème? la carte mère semble compatible.

Je suis dans le brouillard !

Merci à tous et un grand FÉLICITATION pour ce site fantastique.

p/s J’espère avoir poster à la bonne place, j'avoue avoir un doute, donc désoler si je me trompe.

quelle on été tes choix de postinstallation ??
et faudrait que tu envois limage en -v quand l'écran arrette

sinon c'est difficile de savoir

_________________


APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤TUTOS INSTALLATION INTEL
ICI POUR UN BUG FIX ➤TUTOS FIX BUG
avatar
chris1111
Admin
Admin

Messages : 20419
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Information sur ma config.

Message par emax31 le Dim 16 Mar - 4:48

@chris1111 a écrit:
quelle on été tes choix de postinstallation ??
  et faudrait que tu envois limage  en -v quand l'écran  arrette  
sinon c'est difficile de savoir  
Très important aussi le paramétrage du bios, dans ton cas il faut aussi désactiver (VT-d)

_________________
Aladin 2017:




Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.

emax31
Genie
Genie

Messages : 1587
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Information sur ma config.

Message par Jokwon Sun Ho le Dim 16 Mar - 8:59

Merci de votre réponce,

J'ai pris la V7 post install tel qu'il est, seul changement,choisie:

1- Bootloader Chameleon
2- Grapgic enabler=yes
3- 1366x768
4- ahci sata
5- Audio alc889
6- reseau je les ai toute essayer

il passe tout le -v sans bug, mais ou sa doit démarre bonjour welcome ne viens jamais Sad

_________________
Intel(R) Core(TM) i7-2600 @ 3.70 (Mémoire 8 Go) Nvidia GeForce GTX550Ti (Realtek RTL8111E chip (10/100/1000 Mbit))
(Realtek ALC889 codec) MotherBoard (Gigabyte)(GA_Z68A-D3H-B3) Intel® Z68 Express Chipset
AWARD BIOS
avatar
Jokwon Sun Ho

Messages : 4
Date d'inscription : 15/03/2014
Age : 62
Localisation : Montréal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Information sur ma config.

Message par chris1111 le Dim 16 Mar - 9:11

réseau fallait seulement prendre ton réseau et fallait envoyer l'mage en -v

_________________


APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤TUTOS INSTALLATION INTEL
ICI POUR UN BUG FIX ➤TUTOS FIX BUG
avatar
chris1111
Admin
Admin

Messages : 20419
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Information sur ma config.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum