HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Probleme de boot au démarage post install Maverick laptop asus

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mar 1 Avr - 15:57

Bonjour, j'ai un pc portable Asus s550c:

-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)

-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0

-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb

-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter

-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III

-Mémoire: 4Go totale de type DDR3

mon problème survient après que j'installe Maverick sur mon laptop j'ai un message d'erreur au démarrage :



J'ai effectuer l'installation avec BOOT USB DVD OS X MAVERICKS V9. Bien sur j'ai essayé plusieur Flag mais rien à faire je reste bloqué... Je sais pas si c'est ma carte Nvidia qui pose problème j'ai lu que sur certain pc il faut la desactiver mais je ne sais pas comment faire car dans le bios il n' y aucune option pour désactivé la carte graphique Nvidia.

Voila je vous remercie d'avance pour vos aide =)

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par chris1111 le Mar 1 Avr - 22:22

avec quoi tu a tenter l'installation ?? faut que ta clef sois en MBR pour ce laptop  Neutral 

chris1111
Admin
Admin

Messages : 18206
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 5:11

Et bien j'ai utilisé ton utilitaire v9 j'ai choisie chaméléon, laptop et MBR dans les options de l'installeur  Smile

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par emax31 le Mer 2 Avr - 6:58

Désactive dans le BIOS si possible la carte graphique GT 635m c'est elle qui pose problème.
Elle ne doit pas apparaitre dans tes erreurs, tu devras utiliser pour cela ta HD 4000
Tu dois désactiver aussi ta virtualisation en totalité ou seulement VT-d (si possibilité)
Il te faut utiliser le bootloader chameleon et trouver dans drivers graphics la bonne  valeur du driver intel.
Essaye : GraphicsEnabler=No PCIRootUID=0 -v -x
Envoie les nouvelles erreurs

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1429
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 8:05

Tres bien je vais tester tous ça par contre je ne peux pas désactiver dans le bios la carte graphique Nvidia c'est impossible car je n'ai pas d'option pour faire ça =(

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 8:16

ça ne marche toujours pas ... j'ai crée une nouvelle clé avec l'installeur v9 j'ai choisie : Chameleon , Pc laptop , MBR et l'optimus Nvidia et je vais lancer l'installation par contre pour booter sur la clé je dois utilisé -x sinon je ne peux pas lancer l'installation et ça me faisait déjà ça pour la premiere clé que j'avais fait mais sans l'option optimus Nvidia...

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 8:31

Comment connaitre la valeur pour la carte intel HD Graphics 4000 laptop?

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 8:54

J'ai toujours le même problème que la première image que je vous ai montrés plus haut...

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 9:02

en tapant cette commande j'arrive a booter !!!

PCIRootUID=1 cpus=1 GraphicsEnabler=No -v -f -x

Du coup je dois faire quoi maintenant ? =S

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par emax31 le Mer 2 Avr - 9:39

Es tu  arrivé sur la langue d'installation ?
Tu regardes cette vidéo
[Vous devez être inscrit et connecté pour voir ce lien]
Regarde à 2'15 et à partir de 4'20 (personnaliser)

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1429
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 9:46

Oui j’arrivai déjà à cette étape c'est apres la fin de l'installation que ça bugué ! mais avec la commande PCIRootUID=1 cpus=1 GraphicsEnabler=No -v -f -x j'arrive à booter mais du coup je ne sais plus quoi faire car j'avais mi graphics enabler=yes et j'avais choisie intel hd 4000 laptop valeur 1 car je ne sais pas quel valeur je doit mettre ...

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par emax31 le Mer 2 Avr - 9:56

Pour la valeur il te faut les essayer les unes après les autres mais tu n'as pas besoin de tout réinstaller, il suffit de modifier directement dans le fichier. Comme je n'utilise pas chameleon, je vais essayer de te retrouver la manip pour le faire. Vers la fin de la video il en parle un peu.

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1429
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 10:02

sa devient compliqué =(

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par emax31 le Mer 2 Avr - 10:04

Ton HD4000 avec 512 Mo
Tu modifies ton "org.chameleon.Boot.plist" du dossier Extra
pour trouver le ig id platform , tu essayes de 0 a 9 et tu finiras par tomber dessus exemple :
<key>Graphics Mode</key>
<string>1280x1024x32</string>
<key>GraphicsEnabler</key>
<string>Yes</string>
<key>HD4000PlatformId</key>
<string>
5</string>
<key>Kernel</key>
<string>mach_kernel</string>

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1429
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 10:15

Quand je vais dans le rapport systeme et que je vais dans cartes video/ moniteurs c'est ma carte Nvidia qui est reconnue et pas la Hd graphique alors comment je vais savoir quel valeur et la bonne ?


Dernière édition par lusitanos le Mer 2 Avr - 10:25, édité 1 fois

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par emax31 le Mer 2 Avr - 10:22

Et à carte vidéo tu as quoi ?

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1429
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 10:33

J'ai pris une photo de mon org.chameleon.Boot.plist



Le GraphicsEnabler=No c'est moi qui la mis en No pour pouvoir booter mais je doit booter avec la commande -x sinon il n y a que la pomme et il se passe rien d'autre....

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 11:08

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Et à carte vidéo tu as quoi ?

Nvidia Chip Model

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par chris1111 le Mer 2 Avr - 11:53

premièrement tu dois être GraphicsEnabler=Yes allor met Yes a la place du No

et reboot   et su ton HD est pas reconnue, tu change le chiffre 0 sous Intelcapri
par 1   et tu change le dernier  sous intelInject 0166000  par 1

exemple 1   et le 1 sous capri  , ainsi de suite, reboot a chaque changement
jusqu'au a 9    et pour les deux dernier, si cela a pas marcher, je te dirais quoi mettre, ce sont des lettres au lieu de chiffre

chris1111
Admin
Admin

Messages : 18206
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 12:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:premièrement tu dois être GraphicsEnabler=Yes allor met Yes a la place du No

et reboot   et su ton HD est pas reconnue, tu change le chiffre 0 sous Intelcapri
par 1   et tu change le dernier  sous intelInject 0166000  par 1

exemple 1   et le 1 sous capri  , ainsi de suite, reboot a chaque changement
jusqu'au a 9    et pour les deux dernier, si cela a pas marcher, je te dirais quoi mettre, ce sont des lettres au lieu de chiffre

D'accord je te remercie Chris1111 =) Mais c'est normal que pour que je puisse booter je dois faire -x ? Et la si je met à yes je devrais faire GraphicEnabler=No?

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 12:32

Chris1111 à chaque fois que je change le intelInject par un chiffre je dois mettre le mêm chiffre pour le Intelcapri

Exemple :

Intelcapri 1 ----> intelInject 0166001

Intelcapri 2 ----> intelInject 0166002

Bien sur si ça ne marche pas , c'est bien ça?

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par chris1111 le Mer 2 Avr - 12:38

OUI  CEST CA  Smile  et faut mettre GraphicsEnabler Yes a la place de No

et chaque teste de chiffre, tu reboot  et vois si le IntelHD est pris en charge  , sinon tu change le chiffre  et reboot   Wink

chris1111
Admin
Admin

Messages : 18206
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 13:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:OUI  CEST CA  Smile  et faut mettre GraphicsEnabler Yes a la place de No

et chaque teste de chiffre, tu reboot  et vois si le IntelHD est pris en charge  , sinon tu change le chiffre  et reboot   Wink

Ok merci chris1111 Par contre j'ai une question débile ^^ mais comment je sais que ma carte IntelHd est prise en compte? Et comme j'ai demandé précédament c'est normal que pour booter je dois mettre -x au démarrage sinon je boot pas ?

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par chris1111 le Mer 2 Avr - 13:11

faut que tu boot -v a chaque changement de chiffre sinon si tu boot -x tu nauras pas le HD4000   tu tape -x  si sa boot pas en -v  car au moment que le HD4000

vas marche, le -v devrait être suffisant et pour le verifier c'est dans a propos de ce mac


ps: quand tu vois que sa boot pas -v tu éteint le laptop et la tu boot -x pour remettre un autre chiffre, tu comprend ?


Dernière édition par chris1111 le Mer 2 Avr - 13:13, édité 1 fois

chris1111
Admin
Admin

Messages : 18206
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par lusitanos le Mer 2 Avr - 13:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:faut que tu boot -v a chaque changement de chiffre sinon si tu boot -x tu nauras pas le HD4000   tu tape -x  si sa boot pas en -v  car au moment que le HD4000

vas marche, le -v devrait être suffisant et pour le verifier c'est dans a propos de ce mac


ps: quand tu vois que sa boot pas -v   tu éteint le laptop  et  la tu boot -x pour remettre un autre chiffre, tu comprend ?

Okay merci Chris oui j'ai compris  Very Happy 

Par contre tant que je n'ai pas trouver le bon chiffre et que je ne peux pas booter avec le -v et bien je boot avec le -x mais il faut que je tape GraphicsEnabler=No pour pouvoir booter sinon je ne peux pas botter si je tape pas ses deux commandes

_________________
Laptop Asus s550c
-Processeur: intel core i7-3517U 1,9GHZ (Nb de coeurs: 2 physiques, 4 logiques socket 988B rPGA)
-Carte mère: ASUSTEeK COMPUTER INC. S550CM 1.0
-Carte graphique: Intel HD Graphics 4000 et Nvidia GEFORCE GT 635m- 2gb
-Carte réseau Realtek PCIe GBE Familly controller (ethernet) / Qualcomm Atheros AR9485 Wireless Network Adapter
-1 Disque dur 1Tb Sata II et un disque SSD 24Go Sata III
-Mémoire: 4Go totale de type DDR3

lusitanos
Top usr
Top usr

Messages : 91
Date d'inscription : 15/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot au démarage post install Maverick laptop asus

Message par Contenu sponsorisé Aujourd'hui à 5:33


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum