HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




[RESOLU] URGENT, problème Virtual Box

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] URGENT, problème Virtual Box

Message par iHackintosh78 le Lun 7 Avr - 14:58

Bonjour à tous!!
J'ai un gros gros soucis au niveau de la virtualisation.

J'ai suivi la vidéo sur votre forum pour virtualiser ML avec Windows 8 et voila ce que j’obtiens :

[Vous devez être inscrit et connecté pour voir ce lien]

Aidez moi s'il vous plait, je ne sais plus quoi faire.

Merci


Dernière édition par iHackintosh78 le Mar 8 Avr - 15:41, édité 1 fois

_________________
Carte mère : Gigabyte GA Z87 HD3
Processeur : Intel I3 4330
Ram : GSkill 2x2 Giga 1600MhZ
Carte Graphique : ATI HD6950 2Giga et Intel HD
Disque Dur : Western Digital 1000Giga et SSD Kingston 120 Giga
Boitier Vortex
avatar
iHackintosh78
Top usr
Top usr

Messages : 60
Date d'inscription : 07/04/2014
Age : 28
Localisation : Montigny le bretonneux 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par Invité le Lun 7 Avr - 15:32

bonjour as tu activer la virtualisation dans ton bios  Very Happy  Very Happy 
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par iHackintosh78 le Lun 7 Avr - 15:43

Oui, la virtualisation es bien activé

_________________
Carte mère : Gigabyte GA Z87 HD3
Processeur : Intel I3 4330
Ram : GSkill 2x2 Giga 1600MhZ
Carte Graphique : ATI HD6950 2Giga et Intel HD
Disque Dur : Western Digital 1000Giga et SSD Kingston 120 Giga
Boitier Vortex
avatar
iHackintosh78
Top usr
Top usr

Messages : 60
Date d'inscription : 07/04/2014
Age : 28
Localisation : Montigny le bretonneux 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par Invité le Lun 7 Avr - 15:45

et dans dans les préférence de virtualbox as tu désactiver le EFI  Smile 
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par iHackintosh78 le Lun 7 Avr - 15:51

Oui, j'ai tester sans et avec EFI,
Sans EFI, j'ai "appuyer sur une touche pour lancer l'installation" et hop écran noir, et avec EFI, j'ai l'image que j'ai laisser dans mon premier post.

_________________
Carte mère : Gigabyte GA Z87 HD3
Processeur : Intel I3 4330
Ram : GSkill 2x2 Giga 1600MhZ
Carte Graphique : ATI HD6950 2Giga et Intel HD
Disque Dur : Western Digital 1000Giga et SSD Kingston 120 Giga
Boitier Vortex
avatar
iHackintosh78
Top usr
Top usr

Messages : 60
Date d'inscription : 07/04/2014
Age : 28
Localisation : Montigny le bretonneux 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par Invité le Lun 7 Avr - 15:58

tu as pris ta distribution sur le forum  Very Happy 
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par iHackintosh78 le Lun 7 Avr - 16:04

Oui exact la OS X 10.8 Install DVD.iso

_________________
Carte mère : Gigabyte GA Z87 HD3
Processeur : Intel I3 4330
Ram : GSkill 2x2 Giga 1600MhZ
Carte Graphique : ATI HD6950 2Giga et Intel HD
Disque Dur : Western Digital 1000Giga et SSD Kingston 120 Giga
Boitier Vortex
avatar
iHackintosh78
Top usr
Top usr

Messages : 60
Date d'inscription : 07/04/2014
Age : 28
Localisation : Montigny le bretonneux 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par iHackintosh78 le Lun 7 Avr - 16:16

J'ai du nouveau, j'ai voulu testé avec VMWare, et la, il me sort ce joli message :

the cpu has been disabled by the guest operating system. power off or reset the virtual machine


_________________
Carte mère : Gigabyte GA Z87 HD3
Processeur : Intel I3 4330
Ram : GSkill 2x2 Giga 1600MhZ
Carte Graphique : ATI HD6950 2Giga et Intel HD
Disque Dur : Western Digital 1000Giga et SSD Kingston 120 Giga
Boitier Vortex
avatar
iHackintosh78
Top usr
Top usr

Messages : 60
Date d'inscription : 07/04/2014
Age : 28
Localisation : Montigny le bretonneux 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par Invité le Lun 7 Avr - 16:18

iHackintosh78 a écrit:J'ai du nouveau, j'ai voulu testé avec VMWare, et la, il me sort ce joli message :

the cpu has been disabled by the guest operating system. power off or reset the virtual machine

tu as suivi le tuto  Embarassed 
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par iHackintosh78 le Lun 7 Avr - 16:26

Oui, je l'es suivi à la lettre, dans mon ancienne configuration jamais eu de soucis

_________________
Carte mère : Gigabyte GA Z87 HD3
Processeur : Intel I3 4330
Ram : GSkill 2x2 Giga 1600MhZ
Carte Graphique : ATI HD6950 2Giga et Intel HD
Disque Dur : Western Digital 1000Giga et SSD Kingston 120 Giga
Boitier Vortex
avatar
iHackintosh78
Top usr
Top usr

Messages : 60
Date d'inscription : 07/04/2014
Age : 28
Localisation : Montigny le bretonneux 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par Invité le Lun 7 Avr - 16:29

iHackintosh78 a écrit:Oui, je l'es suivi à la lettre, dans mon ancienne configuration jamais eu de soucis
tu as vue ce tuto http://www.hackintosh-montreal.com/t1756-monter-une-vm-avec-vmwar
avatar
Invité
Invité


Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: [RESOLU] URGENT, problème Virtual Box

Message par Invité le Mar 8 Avr - 0:52

Envois moi une photo de ton bios dans les paramètres de virtualisation
Pourquoi poster ici
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par iHackintosh78 le Mar 8 Avr - 1:39

Malheureusement, je n'es pas le bios sous les yeux car je ne suis pas chez moi.
Mais j'ai mis exactement la même configuration que ce post ci : [Vous devez être inscrit et connecté pour voir ce lien]

Mis à part que l'option VT-D je ne l'es pas

_________________
Carte mère : Gigabyte GA Z87 HD3
Processeur : Intel I3 4330
Ram : GSkill 2x2 Giga 1600MhZ
Carte Graphique : ATI HD6950 2Giga et Intel HD
Disque Dur : Western Digital 1000Giga et SSD Kingston 120 Giga
Boitier Vortex
avatar
iHackintosh78
Top usr
Top usr

Messages : 60
Date d'inscription : 07/04/2014
Age : 28
Localisation : Montigny le bretonneux 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par Invité le Mar 8 Avr - 1:43

iHackintosh78 a écrit:Malheureusement, je n'es pas le bios sous les yeux car je ne suis pas chez moi.
Mais j'ai mis exactement la même configuration que ce post ci : http://www.hackintosh-montreal.com/t1719-tuto-carte-mere-asus-z87-plus-en-uefi

Mis à part que l'option VT-D je ne l'es pas
dit tu es inscrit 2 fois sur le forum    scratch  fred89 c'est qui  Embarassed  Exclamation 
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par iHackintosh78 le Mar 8 Avr - 1:52

yaourt 972 a écrit:
iHackintosh78 a écrit:Malheureusement, je n'es pas le bios sous les yeux car je ne suis pas chez moi.
Mais j'ai mis exactement la même configuration que ce post ci : [Vous devez être inscrit et connecté pour voir ce lien]

Mis à part que l'option VT-D je ne l'es pas
dit tu es inscrit 2 fois sur le forum    scratch  fred89 c'est qui  Embarassed   Exclamation 

Heu oui ^^ une longue histoire, ce pseudo je ne l'emploi plus et je voulais repartir sur une bonne base  Embarassed 

_________________
Carte mère : Gigabyte GA Z87 HD3
Processeur : Intel I3 4330
Ram : GSkill 2x2 Giga 1600MhZ
Carte Graphique : ATI HD6950 2Giga et Intel HD
Disque Dur : Western Digital 1000Giga et SSD Kingston 120 Giga
Boitier Vortex
avatar
iHackintosh78
Top usr
Top usr

Messages : 60
Date d'inscription : 07/04/2014
Age : 28
Localisation : Montigny le bretonneux 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par emax31 le Mar 8 Avr - 1:52

Il te faut aussi une version supérieure à la 4.2 et VM VirtualBox Extension Pack d' installé

_________________
 Aladin IV   :

[Vous devez être inscrit et connecté pour voir ce lien]




Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.

emax31
Genie
Genie

Messages : 1766
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par iHackintosh78 le Mar 8 Avr - 1:54

emax31 a écrit:Il te faut aussi  une version supérieure à la 4.2 et VM VirtualBox Extension Pack  d' installé

Oui, j'ai télécharger les dernières versions directement sur le site officiel

_________________
Carte mère : Gigabyte GA Z87 HD3
Processeur : Intel I3 4330
Ram : GSkill 2x2 Giga 1600MhZ
Carte Graphique : ATI HD6950 2Giga et Intel HD
Disque Dur : Western Digital 1000Giga et SSD Kingston 120 Giga
Boitier Vortex
avatar
iHackintosh78
Top usr
Top usr

Messages : 60
Date d'inscription : 07/04/2014
Age : 28
Localisation : Montigny le bretonneux 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par emax31 le Mar 8 Avr - 2:06

Essaye en désactivant secure boot

_________________
 Aladin IV   :

[Vous devez être inscrit et connecté pour voir ce lien]




Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.

emax31
Genie
Genie

Messages : 1766
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: [RESOLU] URGENT, problème Virtual Box

Message par Invité le Mar 8 Avr - 2:11

fred89 a écrit:Le secure boot es déjà désactiver
Je pense que je vais finir par tout réformater et refaire un test
sois tu nous répons avec un seul compte ou je bloque ton sujet  Embarassed 
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par iHackintosh78 le Mar 8 Avr - 2:14

Désolé c'est parce que sur mon téléphone c'est connecter en tant que fred89... Desole

_________________
Carte mère : Gigabyte GA Z87 HD3
Processeur : Intel I3 4330
Ram : GSkill 2x2 Giga 1600MhZ
Carte Graphique : ATI HD6950 2Giga et Intel HD
Disque Dur : Western Digital 1000Giga et SSD Kingston 120 Giga
Boitier Vortex
avatar
iHackintosh78
Top usr
Top usr

Messages : 60
Date d'inscription : 07/04/2014
Age : 28
Localisation : Montigny le bretonneux 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par emax31 le Mar 8 Avr - 2:15

Regarde la video de genesis pour le paramétrage tu as peut être oublié quelque chose
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
 Aladin IV   :

[Vous devez être inscrit et connecté pour voir ce lien]




Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.

emax31
Genie
Genie

Messages : 1766
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par Invité le Mar 8 Avr - 2:17

iHackintosh78 a écrit:Désolé c'est parce que sur mon téléphone c'est connecter en tant que fred89... Desole
ok pas de souci
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] URGENT, problème Virtual Box

Message par iHackintosh78 le Mar 8 Avr - 2:30

emax31 a écrit:Regarde la video de genesis pour le paramétrage tu as peut être oublié quelque chose
[Vous devez être inscrit et connecté pour voir ce lien]

Très bien je vais revisionner la vidéo, je vous tiens au courant, il se peut que j'ai effectivement oublier de faire une manipulation

_________________
Carte mère : Gigabyte GA Z87 HD3
Processeur : Intel I3 4330
Ram : GSkill 2x2 Giga 1600MhZ
Carte Graphique : ATI HD6950 2Giga et Intel HD
Disque Dur : Western Digital 1000Giga et SSD Kingston 120 Giga
Boitier Vortex
avatar
iHackintosh78
Top usr
Top usr

Messages : 60
Date d'inscription : 07/04/2014
Age : 28
Localisation : Montigny le bretonneux 78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum