HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Mav - Impossible de lancer l'installation

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mav - Impossible de lancer l'installation

Message par elfe le Sam 12 Avr - 9:33

Rappel du premier message :

Bonjour,

apres avoir mis à jour ma VM en Mav j'ai lancé l'installation avec l'installer V10
fonction a
puis chameleon et usb pc support

une fois sur chameleon je lance -v -f -x PCIRootUID=0 et -v -f -x et rien (voici les videos)
une fois le chargement fini il reboot Sad

pensez vous qu'il me faut tenter le clover efi ou clover uefi?

ma config:
CM : ASROCK H81M-HDS
PRO : INTEL Core i5-4570 - 3.2 GHz
RAM : Crucial DDR3 PC3-12800 - 8 Go
DD 1 : SSD 2,5'' M500 - SATA III - 120 Go (Windows Cool
DD2 : 1000 Go - WD Blue (Partition 1 100Go (pour mac) Partition 2 le reste)
CG : GeForce GTX 650 - 2 Go (Version Oc)
Lecteur : Graveur Blu-Ray

elfe

Messages : 35
Date d'inscription : 11/04/2014
Age : 27
Localisation : le havre - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: Mav - Impossible de lancer l'installation

Message par elfe le Dim 13 Avr - 5:21

j'avoue Smile

Bon je vais reprendre la config de mon bios je reviens aprés (si jamais je ne fais pas passer mon pc par la fenetre :p)

elfe

Messages : 35
Date d'inscription : 11/04/2014
Age : 27
Localisation : le havre - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mav - Impossible de lancer l'installation

Message par elfe le Dim 13 Avr - 6:03

je viens de faire ta config Wink
par contre il me manque deux modules Sad
DEEPRENDER et le 64 bit (meme s'il n'est pas affiché chez toi aussi ^^)

Sinon tu a fait gpt ou mbr ta clé ?

elfe

Messages : 35
Date d'inscription : 11/04/2014
Age : 27
Localisation : le havre - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mav - Impossible de lancer l'installation

Message par chris974 le Dim 13 Avr - 6:23

Si tu n'as pas une option bah ni touche pas   

Ensuite quand tu parle du 64 bit tu parle de ça ? ---> [Vous devez être inscrit et connecté pour voir ce lien]

_________________
- CM: Asrock Z77 Extreme4-m
- CPU: i5 3570k
- GPU: GTX 560 ti
- 8 Go G.skill
- SSD Crucial M500 240Go Mavericks
- SSD Crucial M500 240Go Windows

-----------------------------

HP Probook 4540s Full HD

chris974

Messages : 46
Date d'inscription : 01/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mav - Impossible de lancer l'installation

Message par elfe le Dim 13 Avr - 6:27

Non je parle du hpet 64 (j'ai seulement acpi hpet table = enable)

donc je suppose qu'il n'y a pas de souci dans ce cas ^^

edit:
en mode verbose il m'affiche acpi table et me dit aucun dsdt dispo cela ne pose pas de souci ?

elfe

Messages : 35
Date d'inscription : 11/04/2014
Age : 27
Localisation : le havre - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mav - Impossible de lancer l'installation

Message par chris974 le Dim 13 Avr - 6:30

Ben tu arrive sur le bureau ?

_________________
- CM: Asrock Z77 Extreme4-m
- CPU: i5 3570k
- GPU: GTX 560 ti
- 8 Go G.skill
- SSD Crucial M500 240Go Mavericks
- SSD Crucial M500 240Go Windows

-----------------------------

HP Probook 4540s Full HD

chris974

Messages : 46
Date d'inscription : 01/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mav - Impossible de lancer l'installation

Message par elfe le Dim 13 Avr - 6:36

bon j'ai fait le lancement avec
-v -x et reboot au lancement de la page grise avevc le logo mac !(

elfe

Messages : 35
Date d'inscription : 11/04/2014
Age : 27
Localisation : le havre - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mav - Impossible de lancer l'installation

Message par elfe le Dim 13 Avr - 11:53

J'ai tenter sans mon SSD et sans le lecteur BR en gardant juste ma CG + souris et clavier mac

mais rien ne marche :'(

elfe

Messages : 35
Date d'inscription : 11/04/2014
Age : 27
Localisation : le havre - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mav - Impossible de lancer l'installation

Message par Contenu sponsorisé Aujourd'hui à 5:32


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum