HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster! ➤   La Charte du Forum  



présentation

Voir le sujet précédent Voir le sujet suivant Aller en bas

présentation

Message par raphael391 le Mer 30 Avr - 3:55

Bonjour à tout le monde  Very Happy  .
Un petit post de présentation , comme il se doit  Laughing .
.
      - Prénom ou Pseudo:  
Raphael391 ( un indice : mon prénom est profondément enfoui dans mon pseudo ... )
      - Age. :
38 , 38 et demi pas tout à fait 40 ... aie , pas taper , pas bon à mon âge ma pauvre dame .
      - Ville*** :
centre de la france
      - Matériel°°°  :
GA-PH67-UD3-B3 ,I3 2100 , 2X2G ram , GTX 550TI
      - Connaissances et compétences dans le domaine du hackintosh :
nulles il y a encore 48 heures
      - Connaissances et compétences dans d’autres domaines de l’informatique :
pilote ULM multiaxe
      - Attentes du forum :
entraide et partage d'expériences dans le monde Hackintosh
      - Toutes autres infos que vous jugerez utiles sur vous à partager avec la communauté.
avec un peu de mal je viens de recycler mon vieux pc et avoir une machine qui semble tourner sous 10.9 , cette experience doit me permettre de valider ou non ma capacité à monter une prochaine machine double boot MACOSX / WIN
.
et d'avance un grand merci pour la qualité de ce forum , au plaisir et bonne journée .  cheers
.
autre config vieux pc : [Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par raphael391 le Mer 4 Juin - 7:18, édité 1 fois
avatar
raphael391
Top usr
Top usr

Messages : 94
Date d'inscription : 27/04/2014
Age : 41
Localisation : centre de la France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: présentation

Message par raphael391 le Mer 30 Avr - 4:11

Merci pour le message de bienvenue  Very Happy  .
Sinon pour être plus précis , la config citée plus haut ( ou dans mon profile ) , fonctionne déjà sous 10.9 depuis cette nuit , après 2 jours de labeur  Razz  .
avec son et ethernet ok ( que de mal pour cela ) .
avatar
raphael391
Top usr
Top usr

Messages : 94
Date d'inscription : 27/04/2014
Age : 41
Localisation : centre de la France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: présentation

Message par Invité le Mer 30 Avr - 4:31

Bonjour bienvenu parmi nous et bon hack  Very Happy 
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: présentation

Message par raphael391 le Mer 30 Avr - 5:37

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Merci pour le message de bienvenue  Very Happy  .
Sinon pour être plus précis , la config citée plus haut ( ou dans mon profile ) , fonctionne déjà sous 10.9 depuis cette nuit , après 2 jours de labeur  Razz  .
avec son et ethernet ok ( que de mal pour cela ) .

Ok, nickel alors mais comment à tu fais ton installe? Avec quels outils?
.
Alors j'avais suivi les conseils et tutus du forum :
L'installer V10  cheers  :
donc création de la clef bootable sans soucis ,
ensuite j'ai franchement ramé pour trouver les bons flags , donc au passage je les donne si jamais quelqu'un a la même config que moi :
donc pour ma config : -x -v GraphicsEnabler=Yes PCIRootUID=1
ensuite j'ai pu lancer l'installation sans soucis et arriver enfin sur un bureau MaxOS 10.9 , merci l'installer V10 ,  cheers 
.
Par contre la suite a été moins rose  Sad  , invariablement , 30 seconde après être sur un bureau fonctionnel , l'écran se fige , plus de souris , plus de clavier , tout bloqué , donc reboot sauvage obligé et reinstallation , j'ai recommencé 10 ou 15 fois l'instal avec le V10 et différentes options  et à chaque fois l'installation semblait être ok et au bout 30 secondes bureau figé   466793 
.
J'ai dans un premier temps abandonné l'idée de mettre osX son pc , et finalement par désespoir de cause j'ai tenté une instal qui ne provenait pas du forum et là cela a fonctionné , donc pour être honnête je suis un peut embêté parce que je me retrouve avec une config qui fonctionne mais pas avec les outils du forum . Par contre c'est grace aux vidéos et aux tutus du forum que j'ai compris comment faire et ça , cela n'a pas de prix  Wink  . mais je ne renonce pas , à un moment ou un autre je vais bien finir par comprendre pourquoi je ne suis pas foutu d'utiliser correctement le V10 et le post instal avec ma config , grrrrrr ,
avatar
raphael391
Top usr
Top usr

Messages : 94
Date d'inscription : 27/04/2014
Age : 41
Localisation : centre de la France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: présentation

Message par chris1111 le Mer 30 Avr - 7:23

bienvenue sur le forum  Wink 

_________________

APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤[Vous devez être inscrit et connecté pour voir ce lien]
ICI POUR UN BUG FIX ➤[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 20041
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: présentation

Message par Invité le Mer 30 Avr - 7:42

bienvenue et bon hack parmis nous

Brzvo pour ton installation nocturne Wink
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: présentation

Message par cabanon09 le Jeu 1 Mai - 2:01



_________________

Signature:

cabanon09
Genie
Genie

Messages : 2182
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: présentation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum