HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Installation Clover

Voir le sujet précédent Voir le sujet suivant Aller en bas

Installation Clover

Message par heinznow le Dim 11 Mai - 11:25

Bonjour,

J'ai voulu faire ma nouvelle installation avec Clover en OnlyUEFI comme indiqué dans le post de chris1111.

J'ai donc créé une clé de boot en onlyUEFI et copié le dossier UEFI fourni également par chris1111 dans la partition EFI de la clé usb.

L'installation s'est bien déroulée, j'ai suivi à la lettre la vidéo POST INSTALLATION ONLY UEFI.

Cependant au démarrage sur le disque dur j'ai un message d'erreur (en pièce jointe).

Pouvez-vous m'aider ? Comment démarrer en mode Verbose sous Clover ?

Merci pour votre aide précieuse.

Heinznow
Fichiers joints
20140511_201409.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(205 Ko) Téléchargé 5 fois

_________________
Intel i5 Haswell 4670K
Gigabyte GA-Z87X-UD5H
Alimentation Bequiet 580W
Corsair Hydro 110i
Pas de carte graphique (utilisation des ports HDMI de la CM).

heinznow

Messages : 8
Date d'inscription : 17/04/2014
Localisation : Réunion (974)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Clover

Message par Invité le Dim 11 Mai - 11:40

Pour le mode Verbose tu tape sur la touche espace et tu verra les choix

Invité
Invité


Revenir en haut Aller en bas

Re: Installation Clover

Message par heinznow le Dim 11 Mai - 13:16

Merci pour l'astuce Smile

Le mode verbose me donne ça (pièce jointe)

Vous avez une idée ?

Merci de votre aide Smile
Fichiers joints
20140511_205328.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(137 Ko) Téléchargé 3 fois

_________________
Intel i5 Haswell 4670K
Gigabyte GA-Z87X-UD5H
Alimentation Bequiet 580W
Corsair Hydro 110i
Pas de carte graphique (utilisation des ports HDMI de la CM).

heinznow

Messages : 8
Date d'inscription : 17/04/2014
Localisation : Réunion (974)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Clover

Message par Invité le Dim 11 Mai - 13:23

Pourquoi n'avoir pas utiliser chameleon ! Chameleon est plus pour les débutants

Regarde ici pour les lignes de flags http://www.hackintosh-montreal.com/t123-tuto-les-options-de-boot-flags?highlight=option+de+boot

Invité
Invité


Revenir en haut Aller en bas

Re: Installation Clover

Message par Invité le Dim 11 Mai - 14:33

Oui je rejoins mon mai, Chameleon est excellent pour commencer, refais une clé sous chameleon et choisi bien ton support Laptop ou Desktop.

Après on verras pour CLover

Invité
Invité


Revenir en haut Aller en bas

Re: Installation Clover

Message par chris1111 le Dim 11 Mai - 16:15

c'est ton bios qui nest pas bien setter, verifier sil vous plais les modos a ce que les gars qui utilises des cartes Z77 et Z87 quils est le dernier bios et que leurs settinds sois ok   Wink sinon vous perdez un temp énormes

chris1111
Admin
Admin

Messages : 18228
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Installation Clover

Message par Contenu sponsorisé Aujourd'hui à 2:49


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum