HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster! ➤   La Charte du Forum  



Salut tous,

Voir le sujet précédent Voir le sujet suivant Aller en bas

Salut tous,

Message par davlefou le Sam 5 Juil - 16:23

Bonjour,
j'ai installé sur deux pc à base d'intel un T8300 et Q6600, cela marche dans une machine virtuel sur un disque physique mais pas en boot réelle.
avatar
davlefou

Messages : 1
Date d'inscription : 05/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Salut tous,

Message par chris1111 le Sam 5 Juil - 16:29

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour,
j'ai installé sur deux pc à base d'intel un T8300 et Q6600, cela marche dans une machine virtuel sur un disque physique mais pas en boot réelle.

Bienvenue  Smile 

_________________

APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤[Vous devez être inscrit et connecté pour voir ce lien]
ICI POUR UN BUG FIX ➤[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 20045
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Salut tous,

Message par Invité le Sam 5 Juil - 16:45

Bonjour et bienvenu sur HMF et ici c'est du 100% hackintosh LOL Very Happy, et met ta config dans ta signature ou dans ton profil MERCI . Et profite avant d'allez plus loin de bien lire CECI Very Happy
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Salut tous,

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum