HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Probleme souris lague

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme souris lague

Message par Plenchez le Mar 29 Juil - 23:12

Salut,

je possède donc cette configuration:

carte mètre : GA-H87-D3H
Processeur : Intel i3 4330 3,5GHz
Mémoire vive : Corsair CMX8GX3M2A1600C9 (2x4GO RAM)
Disque dur : Samsung MZ-7TE120BW Disque Flash SSD
Alimentation : CX500M, ATX 500W
Carte WIFI : TP-Link TL-WDN4800

OS X maverick est installé avec chaméléon, c'est la version 10.9.4

Tout fonctionne sur mon hackintosh sauf la souris qui arrête de fonctionner et repart, puis se réarrête et repart. c'est le bug le plus agaçant que je connaisse! C'est à rendre fous!!!!!!!!
J'ai regardé si c'etait tout l'écran qui se figer, mais non c'est seulement et uniquement la souris.

Merci de votre aide!

Plenchez
Top usr
Top usr

Messages : 63
Date d'inscription : 08/01/2014
Age : 22
Localisation : Québec, Rimouski

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme souris lague

Message par chris1111 le Mar 29 Juil - 23:20

c'est laquelle souris

chris1111
Admin
Admin

Messages : 18147
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme souris lague

Message par Invité le Mer 30 Juil - 0:41

bonjour Plenchez, rencontres tu ce soucis sur Linux ou Windows?

As tu une ancienne souris à brancher en usb pour voir si tu as toujours ces soucis de lag??

Merci de tes réponses

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme souris lague

Message par Plenchez le Mer 30 Juil - 18:52

Salut,
J'ai testé une autre souris le même modèle (2,4Ghz Wireless, marque chinoise payé 3 dollars), mais le bug existait toujours. Ensuite, j'ai essayé avec une autre souris d'un autre modèle (Logitech M187 Wireless aussi mais de meilleurs qualité), et j'ai l'impression que le bug n'existe plus. Je ne comprend pas. Que ce passe t-il?

Ce bug n'est pas présent avec Window, je ne sais pas sous Linux.

Plenchez
Top usr
Top usr

Messages : 63
Date d'inscription : 08/01/2014
Age : 22
Localisation : Québec, Rimouski

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme souris lague

Message par Contenu sponsorisé Aujourd'hui à 16:11


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum