HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum

anipassion.com

[Résolu] Windows 8 ne boot plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Windows 8 ne boot plus

Message par nightfroster le Sam 13 Sep - 6:14

Bonjour depuis hier environ, depuis le bootloader clover v2800 environ efin la dernière je viens de la mettre a jour ce matin, je ne parviens plus a booter sur windows 8, il y a la roue de chargement comme d'habitude mais au lieu de me mettre au lockscreen, écran noir et HDMI 1 inactif, si je vais dans le bios je mets le SSD de windows 8 en premier aucun problème de boot, j'ai vérifier le cablage, il y a peut etre des modifications dans le bios comme c'est un version UEFI.

Merci d'avance


Dernière édition par nightfroster le Dim 14 Juin - 11:36, édité 1 fois

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Windows 8 ne boot plus

Message par emax31 le Sam 13 Sep - 6:27

Vérifie l'ordre de démarrage des disques, il faut que le HDD N°1 dans le bios soit celui d'OSX .

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1428
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Windows 8 ne boot plus

Message par nightfroster le Sam 13 Sep - 7:00

Il l'est bien j'ai uefi hdd1 (os x) en 1 ensuite hdd1 (os x) et ensuite le hdd de windows 8

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Windows 8 ne boot plus

Message par Contenu sponsorisé Aujourd'hui à 21:51


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum