HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Ecran Gris aux premier Boot !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ecran Gris aux premier Boot !

Message par seb851 le Dim 14 Sep - 18:42

Je viens me faire tuer mais bon la virtualtion via windows ne marche pas ...

J'ai pris une distr. celle de la team N******

Le boot apres installation j'ai un ecran gris vide avec rien ecris ...

Mac OSX 10.9.0

SPEC: i7 4770, GTX 770, Formula VI et 16 go de ram corsair

EDIT: Correction et Rajoute information


Dernière édition par seb851 le Dim 14 Sep - 18:50, édité 1 fois

seb851

Messages : 21
Date d'inscription : 07/09/2014
Localisation : Montreal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par chris1111 le Dim 14 Sep - 18:48

Quelle installer tu a essayer ?? QUELLE version de OS X ?

faut être précis quand tu demande l,aide et pour ta carte mere, regarde dans les download Bios setting Asus Z77 ca c'est la premierre chose a faire











chris1111
Admin
Admin

Messages : 18226
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par seb851 le Dim 14 Sep - 18:52

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Quelle installer tu a essayer ?? QUELLE version de OS X ?

faut être précis  quand tu demande l,aide  et pour ta carte mere, regarde dans les download Bios setting Asus Z77  ca c'est la premierre chose a faire











J'ai updater mon post dsl

seb851

Messages : 21
Date d'inscription : 07/09/2014
Localisation : Montreal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par chris1111 le Dim 14 Sep - 18:53

Bonne chance tu auais du respecter la charte tu auras pas daide ici meme si tu vient de MTL

chris1111
Admin
Admin

Messages : 18226
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par seb851 le Dim 14 Sep - 18:56

Ok aider moi avec une machine VMWare .. pourquoi j'ai sa boot pas ..

_________________
CASE: Corsair Carbide Series 230T BR Drive: ASUS BW-12B1ST Blu-Ray Writer
CPU: I7 4770k GPU: ASUS GeForce GTX 770 DirectCU II
MOBO: Asus Maximus Formula IV RAM: Corsair Vengeance Blue 2x8GB DDR3-1600
Cooling: Corsair Cooling Hydro Series H60 PSU: Corsair Professional Series HX750
HDD: Seagate Barracuda 1TB 7200RPM 1x, WD Green1TB, SSD: Intel 330 120GO

seb851

Messages : 21
Date d'inscription : 07/09/2014
Localisation : Montreal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par chris1111 le Dim 14 Sep - 19:00

Tu prend meme pas le temp de lire la charte, Respecte les règles du forum et
ons veras

chris1111
Admin
Admin

Messages : 18226
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par seb851 le Dim 14 Sep - 19:04

J'ai lue la charte et je comprend pas pourquoi vous est contre les distro ..

_________________
CASE: Corsair Carbide Series 230T BR Drive: ASUS BW-12B1ST Blu-Ray Writer
CPU: I7 4770k GPU: ASUS GeForce GTX 770 DirectCU II
MOBO: Asus Maximus Formula IV RAM: Corsair Vengeance Blue 2x8GB DDR3-1600
Cooling: Corsair Cooling Hydro Series H60 PSU: Corsair Professional Series HX750
HDD: Seagate Barracuda 1TB 7200RPM 1x, WD Green1TB, SSD: Intel 330 120GO

seb851

Messages : 21
Date d'inscription : 07/09/2014
Localisation : Montreal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par chris1111 le Dim 14 Sep - 19:06

Bon bin vas sur le forum de niresh allor Les distros cest nimporte quoi A Rien ny comprendre aller si tu veut rien comprendre a ton OS X tu est sur la bonne vois allien

chris1111
Admin
Admin

Messages : 18226
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par seb851 le Dim 14 Sep - 22:41

C'est quoi la difference ?

Entre les deux maniere ...

_________________
CASE: Corsair Carbide Series 230T BR Drive: ASUS BW-12B1ST Blu-Ray Writer
CPU: I7 4770k GPU: ASUS GeForce GTX 770 DirectCU II
MOBO: Asus Maximus Formula IV RAM: Corsair Vengeance Blue 2x8GB DDR3-1600
Cooling: Corsair Cooling Hydro Series H60 PSU: Corsair Professional Series HX750
HDD: Seagate Barracuda 1TB 7200RPM 1x, WD Green1TB, SSD: Intel 330 120GO

seb851

Messages : 21
Date d'inscription : 07/09/2014
Localisation : Montreal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par chris1111 le Dim 14 Sep - 23:08

Un voilier et une chaloupe trouer !

chris1111
Admin
Admin

Messages : 18226
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par seb851 le Dim 14 Sep - 23:18

ok ils est ou tons installer ?

_________________
CASE: Corsair Carbide Series 230T BR Drive: ASUS BW-12B1ST Blu-Ray Writer
CPU: I7 4770k GPU: ASUS GeForce GTX 770 DirectCU II
MOBO: Asus Maximus Formula IV RAM: Corsair Vengeance Blue 2x8GB DDR3-1600
Cooling: Corsair Cooling Hydro Series H60 PSU: Corsair Professional Series HX750
HDD: Seagate Barracuda 1TB 7200RPM 1x, WD Green1TB, SSD: Intel 330 120GO

seb851

Messages : 21
Date d'inscription : 07/09/2014
Localisation : Montreal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par Invité le Lun 15 Sep - 3:25

@seb851 a écrit:ok ils est ou tons installer ?
Bonjour pour commencer met ta config dans ta signature ou ton profil MERCI Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par arcade33 le Lun 15 Sep - 3:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:ok ils est ou tons installer ?
Toi je vais te le dire
T'es une crepe
Tu lis la charte , tu te presente , tu cherches sur le cion des genis
Apres on discute
C'est tout
Les distros c'est de la daube

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5614
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par seb851 le Lun 15 Sep - 21:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:ok ils est ou tons installer ?
Bonjour pour commencer met ta config dans ta signature ou ton profil MERCI Very Happy

FAIT !!

Je suis entrain de faire un clé installation avec Clover OSX V13 !

Donc je prend juste les kext de Shaphire ?

_________________
CASE: Corsair Carbide Series 230T BR Drive: ASUS BW-12B1ST Blu-Ray Writer
CPU: I7 4770k GPU: ASUS GeForce GTX 770 DirectCU II
MOBO: Asus Maximus Formula IV RAM: Corsair Vengeance Blue 2x8GB DDR3-1600
Cooling: Corsair Cooling Hydro Series H60 PSU: Corsair Professional Series HX750
HDD: Seagate Barracuda 1TB 7200RPM 1x, WD Green1TB, SSD: Intel 330 120GO

seb851

Messages : 21
Date d'inscription : 07/09/2014
Localisation : Montreal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par Tobbylou le Lun 15 Sep - 21:59

Bonsoir

Tout est bien expliquer dans le vidéo de Chris sur cette installeur. Il suffit de bien suivre . En passant Chris passe des heures et des heures sur les installeurs que tu vois sur se site, c'est grâce a lui si nous pouvons avoir notre petit mac à nous. Alors prendre les distos des autres et venir poser des questions ici est un grand manque de respect envers lui et envers tous ceux qui ont la gentillesse de nous aider.

Sans rancune Wink

Tobbylou

_________________


P.S. Dû au travail, je manque de temps pour le forum.  Mais je ne vous oublie pas, je viens faire un tour quand je peux.  Merci clin d'oeil

Tobbylou
Super usr
Super usr

Messages : 232
Date d'inscription : 16/12/2013
Age : 39
Localisation : Environ de Drummondville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par seb851 le Lun 15 Sep - 23:15

Le Kext pour le Wifi et Bluetooh est bien le BCM4360-52 ?

parce quand je active le démarrage crash !

Installeur V13 et Post Install V13

_________________
CASE: Corsair Carbide Series 230T BR Drive: ASUS BW-12B1ST Blu-Ray Writer
CPU: I7 4770k GPU: ASUS GeForce GTX 770 DirectCU II
MOBO: Asus Maximus Formula IV RAM: Corsair Vengeance Blue 2x8GB DDR3-1600
Cooling: Corsair Cooling Hydro Series H60 PSU: Corsair Professional Series HX750
HDD: Seagate Barracuda 1TB 7200RPM 1x, WD Green1TB, SSD: Intel 330 120GO

seb851

Messages : 21
Date d'inscription : 07/09/2014
Localisation : Montreal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par Invité le Mar 16 Sep - 0:05

Bonjour c'est quoi ta carte reseau !!!

PS : si tu as un doute sur ta config vas ICI tu as juste un petit outil a installer et cette parti , bien sur cette méthode est si tu tourne sous Windows

Invité
Invité


Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par seb851 le Mar 16 Sep - 6:16

Ma carte réseau fonctionne sans problème

C'est le Wi-Fi on-board qui ne fonctionne pas..

_________________
CASE: Corsair Carbide Series 230T BR Drive: ASUS BW-12B1ST Blu-Ray Writer
CPU: I7 4770k GPU: ASUS GeForce GTX 770 DirectCU II
MOBO: Asus Maximus Formula IV RAM: Corsair Vengeance Blue 2x8GB DDR3-1600
Cooling: Corsair Cooling Hydro Series H60 PSU: Corsair Professional Series HX750
HDD: Seagate Barracuda 1TB 7200RPM 1x, WD Green1TB, SSD: Intel 330 120GO

seb851

Messages : 21
Date d'inscription : 07/09/2014
Localisation : Montreal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par chris1111 le Mar 16 Sep - 6:44

non il y a pas de kext wifi a part le wifi injector pour Atheros

chris1111
Admin
Admin

Messages : 18226
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par arcade33 le Mar 16 Sep - 7:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ma carte réseau fonctionne sans problème

C'est le Wi-Fi on-board qui ne fonctionne pas..

c'est quoi ta carte wifi ??????? on board ?????
merci de préciser !!!! Very Happy Sad

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5614
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par seb851 le Mar 16 Sep - 11:39

Cette carte combo Wi-Fi et Bluetooth
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
CASE: Corsair Carbide Series 230T BR Drive: ASUS BW-12B1ST Blu-Ray Writer
CPU: I7 4770k GPU: ASUS GeForce GTX 770 DirectCU II
MOBO: Asus Maximus Formula IV RAM: Corsair Vengeance Blue 2x8GB DDR3-1600
Cooling: Corsair Cooling Hydro Series H60 PSU: Corsair Professional Series HX750
HDD: Seagate Barracuda 1TB 7200RPM 1x, WD Green1TB, SSD: Intel 330 120GO

seb851

Messages : 21
Date d'inscription : 07/09/2014
Localisation : Montreal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par Invité le Mar 16 Sep - 12:28

@seb851 a écrit:Cette carte combo Wi-Fi et Bluetooth
http://us.estore.asus.com/index.php?l=product_detail&p=6512
Alors pour ta carte pas sur mes test le kext wifi injector , les carte wifi plus compatible pour no hack est la carte atheros Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par arcade33 le Mar 16 Sep - 12:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Cette carte combo Wi-Fi et Bluetooth
[Vous devez être inscrit et connecté pour voir ce lien]

moi ce que je ferais
comme je suis sur que tu tournes sous windows aussi
je mettrais un coup de Everest ou aida64
pour avoir le chipset exact de ta clef Very Happy Very Happy
on ne peut pas deviner Smile

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5614
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecran Gris aux premier Boot !

Message par Contenu sponsorisé Aujourd'hui à 22:59


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum