HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Un petit nouveau qui galère ;-)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Un petit nouveau qui galère ;-)

Message par chris7744 le Lun 13 Oct - 9:32

Bonjour à tous,

Voilà je suis Chris, de France.

J'ai toujours été sur PC Windows mais aie beaucoup travaillé sur Mac aussi et j'aime bien les deux.

Je tente le hackintosh sur ma config actuelle pour le côté très pratique que cela représente et pour me permettre de pas perdre ma maîtrise de l'univers mac quand je travaille que sur pc.

Mais bien que j'ai réussi sans trop de problèmes à faire fonctionner Mavericks sous Virtualbox... je galère maintenant pour installer un vrai hackintosh sur un deuxième disque.

Ma config est la suivante :

- Processeur : Intel i7-3930K 3.20Ghz 12Mb Cache LGA2011
- Carte mère : Gigabyte X79-UD3 Rev 1.0 Bios F20 Boot Mode Legacy Bios in UEFI
- Carte graphique : Gigabyte NVIDIA Geforce GTX670-OC 2048MB DDR3 branchée sur le port PCIEX16_1
- Mémoire : 4 Barrettes de Corsair Vengeance 8GB (Total 32GB) ref CMZ8GX3M1A1600C10
- Lecteur/graveur blu-ray : LG HL-DT-ST BD-RE BH10LS38 branché sur le port SATA 3 n°0 6Gb/s contrôlé par Intel chipset X79
- Refroidissement : Corsair H60
- Ecrans : 2 x Iiyama PLB2403WS + 1 TV LG (en hdmi dvi vers hdmi et displayport vers hdmi)
- Disque système pour windows 8.1 : SAMSUNG SSD 830 Series (128,04 GB) branché sur le port SATA 3 n°1 6Gb/s contrôlé par Intel chipset X79
- Disque de données : Maxtor ST31500341AS (1500,30 GB) branché sur le port GSATA 3 6Gb/s n°6 contrôlé par Marvel 88SE9172 Chip
- Disque prévu pour installer MAC OS X : Maxtor 6Y250M0 (251,00 GB) branché sur le port SATA 2 n°2 3Gb/s contrôlé par Intel chipset X79
- Une petite carte firewire branchée sur PCIEX1_2
- Audio de la carte mère Realtek ALC898 Codec


En espérant qu'avec tout cela vous puissiez m'aider.

Merci.

chris7744
Top usr
Top usr

Messages : 72
Date d'inscription : 13/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un petit nouveau qui galère ;-)

Message par Invité le Lun 13 Oct - 9:41

Bonjour et bienvenu sur HMF Very Happy , déjà avant d'allez plus loin fait un tour ICI et met ta config dans ta signature ou dans ton profil MERCI

Invité
Invité


Revenir en haut Aller en bas

Re: Un petit nouveau qui galère ;-)

Message par chris7744 le Lun 13 Oct - 9:54

En retapant différemment dans ma signature c'est passé. Et la charte je pense la respecter même si évidemment en cherchant de l'information je suis tombé sur des sites non appréciés par le forum.

Merci

_________________
Intel i7-3930K 3.20Ghz, Gigabyte X79-UD3 Rev 1.0 Bios F20, Gigabyte NVIDIA Geforce GTX670-OC 2048MB DDR3, Corsair Vengeance Total 32GB, windows 8.1 : SAMSUNG SSD 830 Series (128,04 GB), Maxtor ST31500341AS (1500,30 GB) pour données,  POUR MAC OS X : Maxtor 6Y250M0 (251,00 GB), carte firewire branchée sur PCIEX1_2, Audio de la carte mère Realtek ALC898 Codec et carte réseau de la carte mère Intel GbE LAN phy (10/100/1000)

chris7744
Top usr
Top usr

Messages : 72
Date d'inscription : 13/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un petit nouveau qui galère ;-)

Message par Invité le Lun 13 Oct - 10:04

Alors tu as fait ta clé avec quel installeur !!!

Invité
Invité


Revenir en haut Aller en bas

Re: Un petit nouveau qui galère ;-)

Message par chris7744 le Lun 13 Oct - 10:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Alors tu as fait ta clé avec quel installeur !!!

Et bien malheureusement en découvrant les sites que tu m'indiques, pas le bon.

Voici mon sujet complet et merci pour les autres méthodes que j'utiliserai donc.

Désolé pour mes erreurs de jeunesse.

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Intel i7-3930K 3.20Ghz, Gigabyte X79-UD3 Rev 1.0 Bios F20, Gigabyte NVIDIA Geforce GTX670-OC 2048MB DDR3, Corsair Vengeance Total 32GB, windows 8.1 : SAMSUNG SSD 830 Series (128,04 GB), Maxtor ST31500341AS (1500,30 GB) pour données,  POUR MAC OS X : Maxtor 6Y250M0 (251,00 GB), carte firewire branchée sur PCIEX1_2, Audio de la carte mère Realtek ALC898 Codec et carte réseau de la carte mère Intel GbE LAN phy (10/100/1000)

chris7744
Top usr
Top usr

Messages : 72
Date d'inscription : 13/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un petit nouveau qui galère ;-)

Message par Invité le Lun 13 Oct - 13:03

Bienvenu parmi nous Chris de France Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: Un petit nouveau qui galère ;-)

Message par chris7744 le Lun 13 Oct - 16:08

Merci à toi seranova.

_________________
Intel i7-3930K 3.20Ghz, Gigabyte X79-UD3 Rev 1.0 Bios F20, Gigabyte NVIDIA Geforce GTX670-OC 2048MB DDR3, Corsair Vengeance Total 32GB, windows 8.1 : SAMSUNG SSD 830 Series (128,04 GB), Maxtor ST31500341AS (1500,30 GB) pour données,  POUR MAC OS X : Maxtor 6Y250M0 (251,00 GB), carte firewire branchée sur PCIEX1_2, Audio de la carte mère Realtek ALC898 Codec et carte réseau de la carte mère Intel GbE LAN phy (10/100/1000)

chris7744
Top usr
Top usr

Messages : 72
Date d'inscription : 13/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un petit nouveau qui galère ;-)

Message par Contenu sponsorisé Aujourd'hui à 1:42


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum