HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum

anipassion.com

[résolu]problème efi selle version 2.31

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu]problème efi selle version 2.31

Message par z750leovince le Sam 18 Oct - 11:46

Salut à tous...

J'ai un soucis sur ma tour hackintosh, jetait sous Windows, et quand je reçoit j'ai le message suivant au démarrage "efi selle version 2.31"

J'ai fait une photo

Je sais pas se que c'est,je ne peu même pas choisir de booter sur un périphérique. J'ai essayer en débranchant tous, à par le cd et mon lecteur de carte, et impossible de choisir de booter, sa plante.

J'ai tester en réinitialiser ma carte mère, et j'ai toujours le même message au démarrage.
[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par z750leovince le Dim 19 Oct - 16:37, édité 1 fois

z750leovince

Messages : 35
Date d'inscription : 11/07/2014
Age : 34
Localisation : clermont ferrand

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème efi selle version 2.31

Message par z750leovince le Dim 19 Oct - 14:23

14 vues et pas une réponse :-o

Ça m'inquiète vraiment si personne à vu ça, je sais pas se que c'est,je peu rien faire en plus car unpossible de booter sur un de mes peripherique

z750leovince

Messages : 35
Date d'inscription : 11/07/2014
Age : 34
Localisation : clermont ferrand

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème efi selle version 2.31

Message par arcade33 le Dim 19 Oct - 14:39

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:14 vues et pas une réponse :-o

Ça m'inquiète vraiment si personne à vu ça, je sais pas se que c'est,je peu rien faire en plus car unpossible de booter sur un de mes peripherique
tu veux quoi exactement Very Happy Question Question Question Question

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5615
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème efi selle version 2.31

Message par chris1111 le Dim 19 Oct - 15:01

Ozmosis ???

chris1111
Admin
Admin

Messages : 18233
Date d'inscription : 19/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [résolu]problème efi selle version 2.31

Message par z750leovince le Dim 19 Oct - 16:36

Mon problème ne venais pas forcément du hackintosh, je suis sous clover

Mon problème est résolu, après je sais pas trop se que s'était, j'ai mit à jour ma carte mère, et j'ai vu aussi que dans les option boot j'avais "Windows bootloader" en priorité de chargement

J'ai remit mon disque qui contient osx et ma partition efi en premier, et tout est rentré dans l'ordre

J'avais peur d'avoir ma carte mère hs, car je n'est rien fait de spécial avant d'avoir se problème, à part une coupure de courant.

z750leovince

Messages : 35
Date d'inscription : 11/07/2014
Age : 34
Localisation : clermont ferrand

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème efi selle version 2.31

Message par Contenu sponsorisé Aujourd'hui à 0:17


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum