HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum

anipassion.com

problème installation YOSEMite

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème installation YOSEMite

Message par crash974 le Lun 20 Oct - 13:05

Rappel du premier message :

Bonjour, après avoir suivi le tuto proposé par le fofo je ne parviens pas à faire booter ma clé yosemite.
Par rapport à ma carte mère j'ai décidé d'installer Yosemite en mode uefi only comme la vidéo mais la clé n'est pas bootable.
Un écran s'affiche me disant d'insérer un disque bootable et d'appuyer sur une touche pour continuer

_________________
Carte mère : MSI Z77A-G45
Audio : ALC892
LAN : Realtek 8111E
Proc : I5 3570K
Ram : 8 Go (2x4Go Corsair XMS3)
carte graphique : HIS 7850 2 Go
SSD : Samsung Evo 840 (Mavericks) 120 Go
SSD : Samsung 830 (Windows 8.1) j'ai pas encore installé mais je compte le faire une fois mon problème de boot résolu
DD : WD 1000 (Data)
Boitier : Zalmann Z9

crash974

Messages : 26
Date d'inscription : 09/07/2014
Age : 26
Localisation : Réunion (Le Paradis)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: problème installation YOSEMite

Message par crash974 le Mar 21 Oct - 8:04

ok je vais essayer.

_________________
Carte mère : MSI Z77A-G45
Audio : ALC892
LAN : Realtek 8111E
Proc : I5 3570K
Ram : 8 Go (2x4Go Corsair XMS3)
carte graphique : HIS 7850 2 Go
SSD : Samsung Evo 840 (Mavericks) 120 Go
SSD : Samsung 830 (Windows 8.1) j'ai pas encore installé mais je compte le faire une fois mon problème de boot résolu
DD : WD 1000 (Data)
Boitier : Zalmann Z9

crash974

Messages : 26
Date d'inscription : 09/07/2014
Age : 26
Localisation : Réunion (Le Paradis)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème installation YOSEMite

Message par crash974 le Mar 21 Oct - 8:46

En mode legacy it works Merci.
Je passe à la post installation.
MErci en tout cas

_________________
Carte mère : MSI Z77A-G45
Audio : ALC892
LAN : Realtek 8111E
Proc : I5 3570K
Ram : 8 Go (2x4Go Corsair XMS3)
carte graphique : HIS 7850 2 Go
SSD : Samsung Evo 840 (Mavericks) 120 Go
SSD : Samsung 830 (Windows 8.1) j'ai pas encore installé mais je compte le faire une fois mon problème de boot résolu
DD : WD 1000 (Data)
Boitier : Zalmann Z9

crash974

Messages : 26
Date d'inscription : 09/07/2014
Age : 26
Localisation : Réunion (Le Paradis)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème installation YOSEMite

Message par desmocrash le Mar 21 Oct - 8:49

ok bonne post install.

desmocrash

Messages : 0
Date d'inscription : 29/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème installation YOSEMite

Message par Contenu sponsorisé Aujourd'hui à 2:06


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum