HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par ScreenZ le Mar 21 Oct - 13:16

Voila ce qui m arrive lorsque je boot pour lancer l installation avec Clover v2k r2966

avatar
ScreenZ
Genie
Genie

Messages : 548
Date d'inscription : 06/01/2013
Localisation : Metz 

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par chris1111 le Mer 22 Oct - 23:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Voila ce qui m arrive lorsque je boot pour lancer l installation avec Clover v2k r2966


Tu boot meme pas en verbose, comment veut tu que lin vois ce qui se passe
ce qui se passe st un KP

en tout cas chameleon est mis a jour ici
[Vous devez être inscrit et connecté pour voir ce lien]

_________________

APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤[Vous devez être inscrit et connecté pour voir ce lien]
ICI POUR UN BUG FIX ➤[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 20270
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par ScreenZ le Jeu 23 Oct - 0:26

Ok mais en mode verbos jy vais comment ? car -v fonctionne pas :s
avatar
ScreenZ
Genie
Genie

Messages : 548
Date d'inscription : 06/01/2013
Localisation : Metz 

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par emax31 le Jeu 23 Oct - 2:06

Quand tu arrives sur clover, tu vas à options et à boot args tu tapes -v.
Actuellement tu verras, tu as seulement slide=0 d'après ta vidéo

_________________
Aladin 2017:




Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.

emax31
Genie
Genie

Messages : 1582
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par arcade33 le Jeu 23 Oct - 4:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ok mais en mode verbos jy vais comment ? car -v fonctionne pas :s
EMAX31 t'as donné la solution
c'est quoi ta réponse en copie écran Question Question Question Question

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6286
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum