HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


[Résolu] Problème Clover Special Edition

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Problème Clover Special Edition

Message par nightfroster le Mar 21 Oct - 13:54

Bonjour je crée ce topic car quand je souhaite installer Yosemite a l'aide de Clover Special Edition, je selectionne donc ma clef usb je personnalise mon install avec uefi et les plugins64 et je coche yosemite. Lorsque l'installation commence elle s'arrete et dit qu'il y a un problème qui d'après moi est qu'il ne detecte pas yosemite.app car il n'a pas le bon nom que j'avais changer donc je ne connais pss celui demandé.

Merci d'avance.


Dernière édition par nightfroster le Mer 22 Oct - 7:16, édité 1 fois

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par emax31 le Mar 21 Oct - 13:57

La réponse est dans la vidéo, on ne peut pas mieux expliquer.
ICi

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1413
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par nightfroster le Mar 21 Oct - 14:00

Ok merci Very Happy

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par emax31 le Mar 21 Oct - 14:34

[Vous devez être inscrit et connecté pour voir ce lien] a écrit: Lorsque l'installation commence elle s'arrete et dit qu'il y a un problème qui d'après moi est qu'il ne detecte pas yosemite.app car il n'a pas le bon nom que j'avais changer donc je ne connais pss celui demandé.
Merci d'avance.
Explique un peu mieux le problème 'image) et ne change rien applique ce qui est dit dans la vidéo.

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1413
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par nightfroster le Mar 21 Oct - 15:32

Bon bah le problème est le même l'installation sur la clef ne veut pas se faire pourtant j'ai bien telecharger yosemite depuis l'app store formater la clef comme conevnu mais l'installation échoue, je ne sais pas trop quo faire re-téléchargé "Insatller OS X Yosemite" ?

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par Matgen84 le Mer 22 Oct - 1:50

Salut nightfroster,

Comme l'a demandé emax31, soit plus explicite sur les choix que tu as fait, les problèmes que tu rencontres.... N'oublies pas les captures d'écran si tu peux Very Happy Very Happy

Matgen84
Genie
Genie

Messages : 703
Date d'inscription : 06/01/2013
Age : 52
Localisation : Avignon (France)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par arcade33 le Mer 22 Oct - 2:15

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut nightfroster,

Comme l'a demandé emax31, soit plus explicite sur les choix que tu as fait, les problèmes que tu rencontres.... N'oublies pas les captures d'écran si tu peux Very Happy Very Happy
BONJOUR
1- TON APP DOIT AVOIR LE NOM SUIVANT = Install OS X Yosemite.app
2- CETTE APP DOIT ÊTRE DANS APPLICATIONS
3- TON "Clover_v2k_SpecialEdition.app " DOIT ÊTRE LUI AUSSI DANS LES APPLICATIONS ET PAS SUR LE BUREAU
Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par nightfroster le Mer 22 Oct - 3:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut nightfroster,

Comme l'a demandé emax31, soit plus explicite sur les choix que tu as fait, les problèmes que tu rencontres.... N'oublies pas les captures d'écran si tu peux Very Happy Very Happy
BONJOUR
1- TON APP DOIT AVOIR LE NOM SUIVANT = Install OS X Yosemite.app
2- CETTE APP DOIT ÊTRE DANS APPLICATIONS
3- TON "Clover_v2k_SpecialEdition.app " DOIT ÊTRE LUI AUSSI DANS LES APPLICATIONS ET PAS SUR LE BUREAU
Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy

Dans la vidéo ARcade lui il la nommé "Installer OS X Yosemite" mais bon j'ai essayer avec ton nom aussi les deux apps sont bien dans le dossier application, quand je crée ma clef je la selcetionne puis je choisis INstaller OS X Tosemite, installation uefi, clover dans l'esp, drivers64uefi (DataHubDxe-64, EmuVariableUefi-64, OSxAptioFixDrv-64) et puis quand j'installe ca plante, j'ai essayer l'install sans install OS X Yosemite et ca marche.

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par arcade33 le Mer 22 Oct - 3:34

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Salut nightfroster,

Comme l'a demandé emax31, soit plus explicite sur les choix que tu as fait, les problèmes que tu rencontres.... N'oublies pas les captures d'écran si tu peux Very Happy Very Happy
BONJOUR
1- TON APP DOIT AVOIR LE NOM SUIVANT = Install OS X Yosemite.app
2- CETTE APP DOIT ÊTRE DANS APPLICATIONS
3- TON "Clover_v2k_SpecialEdition.app " DOIT ÊTRE LUI AUSSI DANS LES APPLICATIONS ET PAS SUR LE BUREAU
Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy

Dans la vidéo ARcade lui il la nommé "Installer OS X Yosemite" mais bon j'ai essayer avec ton nom aussi les deux apps sont bien dans le dossier application, quand je crée ma clef je la selcetionne puis je choisis INstaller OS X Tosemite, installation uefi, clover dans l'esp, drivers64uefi (DataHubDxe-64, EmuVariableUefi-64, OSxAptioFixDrv-64) et puis quand j'installe ca plante, j'ai essayer l'install sans install OS X Yosemite et ca marche.
c'est à dire que :
tu as mis le nom que je t'ai dit pour app YOSEMITE
et que maintenant tu peux faire ta clef Very Happy Very Happy Very Happy Very Happy

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par nightfroster le Mer 22 Oct - 3:39

Mais j'ai mis ton nom et ca n'a pas marcher non plus !

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par arcade33 le Mer 22 Oct - 3:42

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Mais j'ai mis ton nom et ca n'a pas marcher non plus !
BON ÇA FONCTIONNE AVEC QUEL NOM Very Happy Very Happy Very Happy

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par nightfroster le Mer 22 Oct - 3:48

Aucun, j'ai essqyer "Install OS X Yosemite" "Installer OS X Yosemite" ca ne marche pas

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par arcade33 le Mer 22 Oct - 4:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Aucun, j'ai essqyer "Install OS X Yosemite" "Installer OS X Yosemite" ca ne marche pas
OK VOILA CE QUE J'AI MOI
IMAGE APP:
le poids est pareil  Question  Question  Question  Question
EDIT 1: fais moi une copie ecran de ton erreur
merci Very Happy

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par emax31 le Mer 22 Oct - 4:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Dans la vidéo ARcade lui il la nommé "Installer OS X Yosemite" mais bon j'ai essayer avec ton nom aussi les deux apps sont bien dans le dossier application, quand je crée ma clef je la selcetionne puis je choisis INstaller OS X Tosemite, installation uefi, clover dans l'esp, drivers64uefi (DataHubDxe-64, EmuVariableUefi-64, OSxAptioFixDrv-64) et puis quand j'installe ca plante, j'ai essayer l'install sans install OS X Yosemite et ca marche.
Pas clair, pourtant dans  la vidéo 20/20 c'est expliqué comme ça .Video parfaite
Après avoir téléchargé yosemite de l'apple store qui se trouve dans applications
pour faire la clé en mode ESP on coche
- installer osx yosemite
- installer clover dans l'esp
- installe boot0 af dans le mbr
- clover EFI 64 bits sata
- themes
- drivers32
- drivers64
- drivers64UEFI

En post installation, en relançant cloverspecial edition qu'on a pris soin de copier sur la clé pour mettre ensuite dans applications
- ne pas cocher installation osx yosemite
- ne pas cocher (emuvariable UEFI, osx low mem fix drv)
- cocher rc scripts sur le volume de destination
- cocher installe le panneau de configuration

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1413
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par nightfroster le Mer 22 Oct - 4:19

Je vous dit ca bientot actuellement l'ordi est occupé :/

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par arcade33 le Mer 22 Oct - 4:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Dans la vidéo ARcade lui il la nommé "Installer OS X Yosemite" mais bon j'ai essayer avec ton nom aussi les deux apps sont bien dans le dossier application, quand je crée ma clef je la selcetionne puis je choisis INstaller OS X Tosemite, installation uefi, clover dans l'esp, drivers64uefi (DataHubDxe-64, EmuVariableUefi-64, OSxAptioFixDrv-64) et puis quand j'installe ca plante, j'ai essayer l'install sans install OS X Yosemite et ca marche.
Pas clair, pourtant dans  la vidéo 20/20 c'est expliqué comme ça .Video parfaite
Après avoir téléchargé yosemite de l'apple store qui se trouve dans applications
pour faire la clé en mode ESP on coche
- installer osx yosemite
- installer clover dans l'esp
- installe boot0 af dans le mbr
- clover EFI 64 bits sata
- themes
- drivers32
- drivers64
- drivers64UEFI

En post installation, en relançant cloverspecial edition qu'on a pris soin de copier sur la clé pour mettre ensuite dans applications
- ne pas cocher installation osx yosemite
- ne pas cocher (emuvariable UEFI, osx low mem fix drv)
- cocher rc scripts sur le volume de destination
- cocher installe le panneau de configuration
emax qu'est ce qui n'est pas claire ?????
si tu dis à CHRIS que sa vidéo c'est du pipo , je pense que :

EDIT 1 : SOIT SA CLEF EST FOUTU -SOIT ELLE N'A PAS ÉTÉ REPARTIONNÉ CORRECTEMENT
SOIT SON APP YOSEMITE EST MAUVAISE
COMME IL DIT QUE TOUT EST DANS APPLICATIONS , JE NE VOIS PAS AUTRE CHOSE
clin d'oeil clin d'oeil clin d'oeil je viens de refaire une install pour autre chose en LEGACY clin d'oeil clin d'oeil clin d'oeil
clin d'oeil clin d'oeil clin d'oeil JE N'AI PAS DE PROB clin d'oeil clin d'oeil clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par Invité le Mer 22 Oct - 4:35

Bonjour as tu autoriser dans préférence système / sécurité / app n'importe ou !!!! Si non tu aura du mal mon ami Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par nightfroster le Mer 22 Oct - 4:38

Bon oubliez mais merci beaucoup j'ai réussi un coup de génie sans devoir restaurer mon SSD.

Merci encore pour tout Very Happy

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par emax31 le Mer 22 Oct - 4:39

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
emax qu'est ce qui n'est pas claire ?????
C'est évident non,  les explications de nightfroster que j'ai cité .
Ce que j'ai pris le temps de retranscrire c'est ce qui se trouve sur la vidéo et que l'on doit faire justement.
partis

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1413
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par arcade33 le Mer 22 Oct - 4:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bon oubliez mais merci beaucoup j'ai réussi un coup de génie sans devoir restaurer mon SSD.

Merci encore pour tout Very Happy
BON BEN VOILÀ MERCI POUR TOUT
ON NE SAIT PAS CE QU'IL A FAIT
MAIS C'EST PAS GRAVE
LE COUP DE GÉNIE ÇA SERA POUR UNE AUTRE FOIS

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par arcade33 le Mer 22 Oct - 4:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
emax qu'est ce qui n'est pas claire ?????
C'est évident non,  les explications de nightfroster que j'ai cité .
Ce que j'ai pris le temps de retranscrire c'est ce qui se trouve sur la vidéo et que l'on doit faire justement.
partis
NE TE FACHE PAS J'AVAIS PAS COMPRIS Very Happy Very Happy Very Happy Very Happy
C'EST ÉVIDENT QUE SON HISTOIRE N'EST PAS CLAIRE Question Question Question Question
MAIS IL A EU UN COUP DE GÉNIE
SI TU SAIS LEQUEL TU ME LE DIS clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par nightfroster le Mer 22 Oct - 5:23

De un je ne critique pas du tout la vidéo de chris que je trouve très explicite et la problème vient de moi ensuite comme vous sans doute envie de le savoir je vais vous expliquez mon coup de génie:
j'avais niqué mon installe de Yosemite en voulant réinstaller une version cracké de Trim Enabler donc du coup j'ai suivi des manips qui m'ont empêcher de bosser donc plus de système bootable je descide donc de faire une clef d'installé comme d'hab en telechargeant yosemite depuis l'app store mais la je me suis dis je vais essayer de lancer l'installer de yosemite et faire en sorte qu'il installe yosemite sur mon sud pour qu'il répare et bah du coup ça a marcher et je n'ai rien perdu en donné.

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par arcade33 le Mer 22 Oct - 5:33

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour as tu autoriser dans préférence système / sécurité / app n'importe ou !!!! Si non tu aura du mal mon ami Very Happy
NO COMMENT
PAS BESOIN DE N'IMPORTE OU:

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par nightfroster le Mer 22 Oct - 6:20

Est ce que vous pouvez m'aider pour le new topique que j fais sur "edit config.plist" s'il vous plait :p

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par chris1111 le Mer 22 Oct - 8:15

Vous ne devez en aucun temp renommer le fichier de l'app Store commencer pas a mélanger les choses , le script est pour Yosemite.app, et non Yosemite Beta ;;;;;;;;; Il ny a plus dinstaller Beta allor si vous utiliser linstall OS X Yosemite.app et que sa marche pas, c'est votre OS qui a un problème ou votre clef USB

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par Contenu sponsorisé Aujourd'hui à 23:45


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum