HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


[Résolu] Problème Clover Special Edition

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Problème Clover Special Edition

Message par nightfroster le Mar 21 Oct - 13:54

Rappel du premier message :

Bonjour je crée ce topic car quand je souhaite installer Yosemite a l'aide de Clover Special Edition, je selectionne donc ma clef usb je personnalise mon install avec uefi et les plugins64 et je coche yosemite. Lorsque l'installation commence elle s'arrete et dit qu'il y a un problème qui d'après moi est qu'il ne detecte pas yosemite.app car il n'a pas le bon nom que j'avais changer donc je ne connais pss celui demandé.

Merci d'avance.


Dernière édition par nightfroster le Mer 22 Oct - 7:16, édité 1 fois

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: [Résolu] Problème Clover Special Edition

Message par arcade33 le Mer 22 Oct - 8:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Vous ne devez en aucun temp renommer le fichier de l'app Store  commencer pas a mélanger les choses , le script est pour Yosemite.app, et non Yosemite Beta ;;;;;;;;; Il ny a plus dinstaller Beta allor si vous utiliser linstall OS X Yosemite.app et que sa marche pas, c'est votre OS qui a un problème ou votre clef USB
HA BHÉ CELLE LÀ J'Y AVAIS PAS PENSÉE clin d'oeil clin d'oeil
MOI C'EST PAS RENOMMÉ Very Happy
C'EST BIEN LA FINALE Very Happy
MAIS ON NE NOUS DIT PAS TOUT :Bou: :Bou: :Bou: evil2 evil2 evil2
ET APRÉS ON NOUS DIT QUE ÇA NE FONCTIONNE PAS Hacker
bravo bravo bravo

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5610
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par chris1111 le Mer 22 Oct - 8:36

sujet complètement intime sur notre forum

chris1111
Admin
Admin

Messages : 18201
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition

Message par Contenu sponsorisé Aujourd'hui à 18:02


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum