HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


( Résolu ) Problème de boot avant installation

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

( Résolu ) Problème de boot avant installation

Message par TheSamir018 le Mer 22 Oct - 5:15

Rappel du premier message :

Bonjour, Smile

Etant décidé à installer Mac OSX Yosemite, j'ai suivi le tuto de Chris, pour une installation sous Windows avec Clover,  sur sa chaine YouTube,
Après avoir appliqué le tuto à la lettre, ma clé ne boot pas. J'ai beau tester de booter en UEFI, également en Légacy mais rien n'y fait.
En UEFI, il me dit d’insérer un périphérique bootable.
Et en legacy il me dit :
boot0: GPT
boot0: test
boot0:test
boot0:test
boot0:done

Voilà, en attente d'une âme charitable :')


Dernière édition par TheSamir018 le Jeu 23 Oct - 16:33, édité 2 fois

TheSamir018

Messages : 0
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: ( Résolu ) Problème de boot avant installation

Message par TheSamir018 le Jeu 23 Oct - 13:51

Ouais :p

TheSamir018

Messages : 0
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par Invité le Jeu 23 Oct - 14:04

On vas faire des manip mes déjà as tu une clé bootable en qu'a ou si tu arrive pas a rebooté sur ton hdd

Invité
Invité


Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par TheSamir018 le Jeu 23 Oct - 14:05

Oui biensur !

TheSamir018

Messages : 0
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par TheSamir018 le Jeu 23 Oct - 14:05

Enfin j'ai une clé d'installe ! Avec clover dessus ^^

TheSamir018

Messages : 0
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par Invité le Jeu 23 Oct - 14:35

Attend avant de faire cette manip on vas faire cela Very Happy . Dans préférence système tu vas dans reseau et le - et supprime le tout

Invité
Invité


Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par TheSamir018 le Jeu 23 Oct - 14:36

Mais ensuite je fais quoi ? :p Parce que après j'ai plus internet donc autant que je sache maintenant Smile

TheSamir018

Messages : 0
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par Invité le Jeu 23 Oct - 15:47

Oui cela est normal Very Happy re boot et tu refera la même choses mes avec le + Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par TheSamir018 le Jeu 23 Oct - 15:51

D'accoooord Very Happy

TheSamir018

Messages : 0
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par Invité le Jeu 23 Oct - 15:59

Et ci cela marche toujours pas avec le store on ira plus loin dans cette même méthode Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par TheSamir018 le Jeu 23 Oct - 16:00

Toujours pas :/ Very Happy

TheSamir018

Messages : 0
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par Invité le Jeu 23 Oct - 16:12

Bon tu fera la même chose avec le - et avant de re booté tu fera ceci dans la partition de ton Mac bibliothèque / préférences / systemConfiguration et tu supprime le fichier networkinterfaces.plist et après tu reboot en faisant le + Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par TheSamir018 le Jeu 23 Oct - 16:22

Fuck YEAH ! Merci infiniment yaourt 972 tu es le sauveur !
La dernière méthode que tu m'as donné a fonctionné !!!! Very Happy

TheSamir018

Messages : 0
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par Invité le Jeu 23 Oct - 16:31

De rien mon ami ci tout est ok met ton post (Résolu ) comme ceci devant le titre de ton post en Éditent le ton 1er message Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par TheSamir018 le Jeu 23 Oct - 16:32

Ca marche pas de soucis ! Merci bonne fin de soirée ! Very Happy

TheSamir018

Messages : 0
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par Invité le Jeu 23 Oct - 16:37

Je viens de le modifier je t'avais dit devant mon ami Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par TheSamir018 le Jeu 23 Oct - 16:38

Oups pardon Very Happy

TheSamir018

Messages : 0
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par Invité le Jeu 23 Oct - 16:42

Pas de souci c'est un petit détail Very Happy . Merci bonne soirée a toi aussi Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: ( Résolu ) Problème de boot avant installation

Message par Contenu sponsorisé Aujourd'hui à 9:38


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum