HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


bonjour probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas

bonjour probleme

Message par covox le Ven 24 Oct - 7:38

welcomeani  bonjour a toute et tous voila j'ai eu la config comme dit hier posté sur ma futur config en détaillant tous les composant réponse
de chris1111 facile du coup super content me lance en suivant  le tuto vidéo de Installer  Clover_v2k_Special Edition pour OS X Yosemite 10.10
donc je suis les étape comme indiqué dans la vidéo sauf que j'ai pas coché carte mère efi voila .

donc j'arrive ici  tres content  Very Happy  clic gauche démarrer en verbose



et paf reboot systeme  Embarassed

recommence et fait direct clic gauche sur le X et ça me donne la pomme et une barre de progression :



et paf reboot aussi a la moitier de la progression Embarassed

je pense que j'ai du me planter en preparent ma clé usb ou alors le bios  (si c'est ça vous avez le droit de rire de moi   )

je vous redonne la config
Intel Core i3 530 Cadencé à 2.93 GHz

Gigabyte Technology Co., Ltd. H55M-S2H Version du bios: F5
Chipset : Pont nord : Intel Havendale/Clarkdale Host Bridge Pont sud : Intel H55
4 Go de mémoire totale de type DDR3 Barrette Kingston de 4 Go
NVIDIA GeForce GTX 650
Disque dur ST500DM002-1BD142 de 465.76 Go SATA III
Realtek RTL8168D/8111D Family PCI-E Gigabit Ethernet NIC (NDIS 6.20)
Intel Corporation 5 Series/3400 Series Chipset High Definition Audio NVIDIA Corporation GK107 HDMI Audio Controller
clavier: Logitech HID-compliant Unifying keyboard Logitech, Inc. Unifying Receiver (USB Receiver)
souris : Logitech, Inc. Unifying Receiver (USB Receiver) Logitech, Inc. M-UAS144 [LS1 Laser Mouse] (USB Laser Mouse)

En vous remerciant par avance de l'interé porté a mon post et vous souhaitant une bonne apres midi toute et tous 3079029344

_________________
Modèle de Processeur Pentium
Marque de la Puce Graphique nVidia G 105 m
Résolution WXGA
Capacité de Stockage en Go 500
Nombre de Coeur(s) 2
RAM en MB 4096
Vitesse de l'horloge en MHz 2300
Marque du Processeur Intel
Modèle de Processeur Graphique GeForce N10M-GE1
Type de Mémoire DDR2 SDRAM
Type de Chipset 45GM
Mémoire Vidéo en Mb 512
Numéro de Processeur T4500
Wifi Oui
Format 16:10
Marque du Chipset Intel

covox

Messages : 8
Date d'inscription : 20/10/2014
Age : 38
Localisation : à coter de sainte emilion à environ 3 km

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bonjour probleme

Message par becareful le Jeu 13 Nov - 15:16

J'avais ce problème avec mavericks. Je l'ai régler en désactivant la carte graphique intégrer dans le bios.


becareful

Messages : 29
Date d'inscription : 27/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bonjour probleme

Message par pomme3000 le Ven 14 Nov - 4:04

J'ai exactement le même problème que toi... Si jamais tu trouve une solution je suis preneur !

Ma config:
Carte mère GA Z87P D3
GPU: R9 290
RAM: Kingstone Hyper X 2x8Go
CPU i4670k

pomme3000

Messages : 12
Date d'inscription : 12/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bonjour probleme

Message par Contenu sponsorisé Aujourd'hui à 18:48


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum