HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum

anipassion.com

Config de Redshift

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Config de Redshift

Message par Redshift le Dim 26 Oct - 16:00

Rappel du premier message :

Voici la config que j'ai commandée aujourd'hui même pour me monter un Hackintosh en dualboot OS X Yosemite / Windows 7 intégral :

- Gigabyte GA-Z97X-UD7 TH
- Intel Core i7 4790K
- Gigabyte GeForce GTX 770 OC - 4 Go (GV-N770OC-4GD)
- Crucial Ballistix Sport XT DDR3 4 x 4 Go PC15000 CAS10
- Samsung Serie 840 EVO - 500 Go
- Western Digital WD Blue 3,5" - SATA III 6 Gb/s - 1 To (Caviar)

Une première question me vient à l'esprit après avoir lu un autre topic : est-ce que le fait d'avoir un seul SSD sur lequel je mettrai les 2 OS est plus contraignant que d'en avoir 2 ?
Une autre question que je me pose, j'ai pris un HDD de 1 To pour tout ce qui est data, est-il possible d'y mettre les dossiers "Documents, Images, Vidéos, Téléchargements, Bureau, etc" créés par défaut par OS X, sachant que ce dernier sera sur le SSD ?

Redshift

Messages : 18
Date d'inscription : 26/10/2014

Voir le profil de l'utilisateur https://lesquivepoligny.wordpress.com/

Revenir en haut Aller en bas


Re: Config de Redshift

Message par Redshift le Mar 4 Nov - 14:56

Je suis en train d'essayer, par contre il n'y a pas le BIOS de ma carte mère.
Les deux qui s'approchent le plus sont celui pour la GA-Z97X-UD5 TH et celui pour la GA-Z97X-U 7 TH.
Du coup je ne sais pas trop lequel utiliser.

_________________
Config de mon futur Hackintosh :

- Gigabyte GA-Z97X-UD7 TH  - Intel Core i7 4790K  - Gigabyte GeForce GTX 770 OC  4 Go
- Crucial Ballistix Sport XT DDR3 2 x 8 Go  - Asus MX299Q 29" 21/9 - 2 Crucial M550 256 Go  
- Western Digital WD Blue 3,5"  SATA III 6 Gb/s  1 To (Caviar) -  Boîtier PC Aerocool DS 200 Noir / Blanc

Redshift

Messages : 18
Date d'inscription : 26/10/2014

Voir le profil de l'utilisateur https://lesquivepoligny.wordpress.com/

Revenir en haut Aller en bas

Re: Config de Redshift

Message par yvan021 le Mar 4 Nov - 15:28

La carte GA-Z97X-U 7 TH n'existe pas il me semble. Il doit manquer le "D". Pose la question sur le post correspondant et si c'est bon en 1/4 d'heure ton Yosémite va rouler tout seul aprouve

yvan021

Messages : 28
Date d'inscription : 14/12/2013
Localisation : DIJON FRANCE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Config de Redshift

Message par Contenu sponsorisé Aujourd'hui à 2:27


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum