HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Pas d'appel store... A l'aide !!! (! ! R E S O L U ! !)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas d'appel store... A l'aide !!! (! ! R E S O L U ! !)

Message par Pil84 le Mar 28 Oct - 15:33

Rappel du premier message :

Hello,

J'ai essayé toutes les méthodes ici présentes pour connecter mon Hackintosh en V10.10 , édition Clover V2K Spécial Edition (Tip Top !!)


Impossible de se connecter a l'app store...( et i message...)
meme message que tout le monde: "votre appareil n'a pas pu être vérifié... contactez l'assistance..."

ce qui fonctionne:
+ connexion dans Itunes, accès a mes comptes CB,
+ Face time , login mot de passe accepté...

Ma carte mère est une ASUS P5Q-E (si si, ça marche encore !!! )
carte reseu en0 OK, yukon gB 88E8056
Nvidia GeForce GT610,
config remontée:
Nom du modèle : iMac
 Identifiant du modèle : iMac8,1
 Nom du processeur : Quad-Core Intel Xeon
 Vitesse du processeur : 2,4 GHz
 Nombre de processeurs : 1
 Nombre total de cœurs : 4
 Cache de niveau 2 : 8 Mo
 Mémoire : 8 Go
 Vitesse du bus : 1,07 GHz
 Version de la ROM de démarrage : IM81.00C1.B00
 Version SMC (système) : 1.30f1
 Numéro de série (système) : W89A00AAX88 (non valide sur apple check)
 UUID du matériel : 04AC1690-9414-5145-96DA-791465DFE173


installation de clover en mode legacy,
Boot sur disque dur direct (boot su USB idem)

... y a t il une solution ?

MErci !!


Dernière édition par Pil84 le Jeu 30 Oct - 14:47, édité 1 fois

Pil84

Messages : 21
Date d'inscription : 22/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: Pas d'appel store... A l'aide !!! (! ! R E S O L U ! !)

Message par Pil84 le Jeu 30 Oct - 14:45

Seul dernier petit bug: quand je verrouille (suspendre), le réseau se coupe... du coup, je peux pas prendre la main a distance sur l'ordi... une idée ?

Pil84

Messages : 21
Date d'inscription : 22/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'appel store... A l'aide !!! (! ! R E S O L U ! !)

Message par chris1111 le Jeu 30 Oct - 17:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Seul dernier petit bug: quand je verrouille (suspendre), le réseau se coupe... du coup, je peux pas prendre la main a distance sur l'ordi... une idée ?
Je suis bien content pour toi Very Happy Razz cheers
Mais Demmande en pas trop LOL  Very Happy

chris1111
Admin
Admin

Messages : 18234
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Pas d'appel store... A l'aide !!! (! ! R E S O L U ! !)

Message par arcade33 le Ven 31 Oct - 1:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Seul dernier petit bug: quand je verrouille (suspendre), le réseau se coupe... du coup, je peux pas prendre la main a distance sur l'ordi... une idée ?
ne suspend pas , c'est tout clin d'oeil clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas d'appel store... A l'aide !!! (! ! R E S O L U ! !)

Message par Contenu sponsorisé Aujourd'hui à 7:46


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum