HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Hackintosh LENOVO x240 - pas de batterie et problème mise en veille

Voir le sujet précédent Voir le sujet suivant Aller en bas

Hackintosh LENOVO x240 - pas de batterie et problème mise en veille

Message par uplth0 le Ven 28 Nov - 3:19

Bonjour,

Voici 1 mois que je vie bien avec mon Hackintosh par contre 2 petit soucis.
Je n'arrive pas à afficher la batterie j'ai le message "aucune batterie disponible"
Et si j'active la mise suspension d'activité je n'arriveras à relancer mon PC, je suis obligé de l'éteindre au bouton et de le redémarrer

Si quelqu'un à une piste


uplth0

Messages : 34
Date d'inscription : 04/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh LENOVO x240 - pas de batterie et problème mise en veille

Message par arcade33 le Sam 29 Nov - 4:52

BONJOUR clin d'oeil clin d'oeil clin d'oeil
avec quel installer du forum
tu as fait ton hack Question Question Question Question

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh LENOVO x240 - pas de batterie et problème mise en veille

Message par uplth0 le Mar 9 Déc - 3:24

Désolé pour la réponse tardive
j'ai installé avec EFI_YOSEMITE_BOX

uplth0

Messages : 34
Date d'inscription : 04/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh LENOVO x240 - pas de batterie et problème mise en veille

Message par Contenu sponsorisé Aujourd'hui à 23:45


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum