HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Lag apres installation yosemite HD

Voir le sujet précédent Voir le sujet suivant Aller en bas

Lag apres installation yosemite HD

Message par bananarezien le Lun 1 Déc - 1:55

Bonsoir, apres une install superbe grace a yosemite hd, j'ai des problemes de lag (souris/graphisme) qui m'empeche de faire quoi que ce soit tellement le systeme est lent...

Un probleme de setting bios peut etre?

EDIT: Une idée ? Tout fonctionne impeccable, sauf que des l'ouverture de session, ça lag beaucoup. Quand j'ouvre une fenetre du finder, j'ai plusieurs lignes comme si l'écran se découpait pour pouvoir afficher la fenetre.

bananarezien
Top usr
Top usr

Messages : 51
Date d'inscription : 17/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par bananarezien le Lun 1 Déc - 17:58

Personne ?

bananarezien
Top usr
Top usr

Messages : 51
Date d'inscription : 17/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par arcade33 le Lun 1 Déc - 18:03

si moi
ça ressemble à un démarrage en -x
je n'ai vu que cette commande faire ça

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par bananarezien le Lun 1 Déc - 18:08

Comment faire un demarage en -x ? et a chaque redemarrage je devrais faire ça ?

bananarezien
Top usr
Top usr

Messages : 51
Date d'inscription : 17/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par bananarezien le Lun 1 Déc - 18:31

Parceque tout fonctionne nikel sinon, mais a cause de la souris et des graphismes qui lag, je ne peux rien faire...

Sinon le démarrage est nikel en 15 secondes. Ne serait-ce pas un probleme de reglages bios par hasard ? Car j'ai beau essayer, je trouve rien qui marche.

bananarezien
Top usr
Top usr

Messages : 51
Date d'inscription : 17/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par bananarezien le Mar 2 Déc - 9:10

Apres de multiples réglages de mon bios, les lag sont toujours présent... Je démarre, ça charge en 20 secondes, et une fois arrivé à l'ecran du mot de passe les ralentissements graphiques commencent... Je tape mon mot de passe, j'arrive sur le bureau et pareil, la souris lag et des que je bouge une fenêtre pareil... Besoin d'une carte graphique non ? J'utilise que le gpu integré à mon processeur en ce moment (Intel HD3000). Ca viendrait de la non ?

bananarezien
Top usr
Top usr

Messages : 51
Date d'inscription : 17/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par arcade33 le Mar 2 Déc - 12:06

tu peux essayer ça
si ça ne fonctionne pas , il faut une carte vidéo
ISANELYMAC EN
clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par bananarezien le Mar 2 Déc - 12:28

MErci ! Je vais essayer ça de suite :p

bananarezien
Top usr
Top usr

Messages : 51
Date d'inscription : 17/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par bananarezien le Mar 2 Déc - 14:47

Non ça ne fonctionne pas... Plus cas acheter une carte graphique !

bananarezien
Top usr
Top usr

Messages : 51
Date d'inscription : 17/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par arcade33 le Mar 2 Déc - 14:56

attention à ça clin d'oeil clin d'oeil
The PCIEX16 slot conforms to PCI Express 3.0 standard.

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par bananarezien le Mar 2 Déc - 16:46

Celle la est ok ?

AMAZON

bananarezien
Top usr
Top usr

Messages : 51
Date d'inscription : 17/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par arcade33 le Mar 2 Déc - 17:13

Type d'interface: PCI 3.0
DONC C'EST BON
par contre il faut regarder si elle compatible mac

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par bananarezien le Mar 2 Déc - 17:15

Si elle l'est, j'ai trouvé cette carte sur le site de ( un nom qu'on ne peut pas citer ici) Wink

bananarezien
Top usr
Top usr

Messages : 51
Date d'inscription : 17/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par arcade33 le Mar 2 Déc - 17:25

ok

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par bananarezien le Mar 2 Déc - 17:30

MAis je pense à ça.... Au lieu d'acheter une carte graphique seuelment pour ça, il y a pas moyen d'installer un autre OsX parfaitement fonctionnel avec mon Intel HD3000 ?

bananarezien
Top usr
Top usr

Messages : 51
Date d'inscription : 17/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par arcade33 le Mar 2 Déc - 17:37

moi je vais te dire ce que j'en pense
si INTEL a développé des processeurs avec des cartes graphiques
c'est uniquement pour permettre de sortir des machines à bas prix
du jetable
je n'ai jamais monté une machine sans carte graphique
après il faut regarder si la HD3000 EST COMPATIBLE MAVERICKS
je n'en sais rien clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par bananarezien le Mar 2 Déc - 17:39

Je pense pareil. Bon, je vais voir pour la carte graphique, car acheter ça juste pour un hackintosh qui n'est même pas sûr de tenir dans la urée...Non merci. Je vais y reflechir et voir autrement Wink Merci encore de ton aide et de ton temps consacré à me répondre.

bananarezien
Top usr
Top usr

Messages : 51
Date d'inscription : 17/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lag apres installation yosemite HD

Message par Contenu sponsorisé Aujourd'hui à 11:10


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum