HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Problème installation GA-Z97M-D3H/Core i5 4460

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème installation GA-Z97M-D3H/Core i5 4460

Message par YulBruner le Jeu 11 Déc 2014 - 10:46

Bonjour,
J'ai monté une tour pour un ami
CM: GA-Z97M-D3H
Proc: i5 4460
Ram: Crucial Ballistix Sport Xt 8Go 1600Hz PC3-12800
HDD 1To 7200Tours
Boitier Corsair Carbide 200R
Alim Corsair 350 W
J'ai fait l'install, tout c'est parfaitement passé avec Installer Chameleon OSX Mavericks V13
J'ai fait la post-Install avec x-x-x-x-x-x-x-x-x- 6,5
mais quand je reboot le HDD, le load bloque sur la pomme avec la petite roulette
j'ai booté sous -x -v
j'ai ceci:


Pouvez m'aider s'il vous plait
D'avance Merci

YulBruner

Messages : 19
Date d'inscription : 17/02/2014
Age : 47
Localisation : Colmar, France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation GA-Z97M-D3H/Core i5 4460

Message par chris1111 le Jeu 11 Déc 2014 - 11:02

Tu aurait du lire la charte

chris1111
Admin
Admin

Messages : 18195
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation GA-Z97M-D3H/Core i5 4460

Message par arcade33 le Jeu 11 Déc 2014 - 11:31

je pense moi aussi
c'est quoi tous ces xxxxxxxxxxxxxx +1 +1 +1 +1

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation GA-Z97M-D3H/Core i5 4460

Message par Contenu sponsorisé Aujourd'hui à 16:19


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum