HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


probleme avec l'Installer

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme avec l'Installer

Message par ratoine le Ven 12 Déc - 9:52

Bonjour à tous, je sais que le sujet a été traité à plusieurs reprise, mais là je ne comprend pas, je m'explique:
je créé une clé Yosemite à partir de l'installer de Chriss, la clé se créé sans erreur, mais je me retrouve avec l'erreur nanoseconde dès que je tente l'install (yosemite d'origin applestore), je me créé une clé yosemite par ligne de command puis j'install clover 3050 tout ok (au niveau de l'install, mais je n'arrive pas à installer le réseau ni le son) alors que sous mavericks j'ai la total??? blowup
config.plist? , kext?, option de bios? quel serait les differrences entre les deux process d'installation?

ratoine
Top usr
Top usr

Messages : 62
Date d'inscription : 26/09/2013
Age : 38
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec l'Installer

Message par arcade33 le Ven 12 Déc - 11:42

c'est quoi tes chipsets réseau et son clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5603
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec l'Installer

Message par ratoine le Ven 12 Déc - 11:53

Je suis ds ma bagnole mais le chipset c'est 1150 et carte son du même nom ALC1150 par contre je pense que le fait qu'il s'agisse d'une carte mère de série 9 soit à l'origine de mon soucis, peut-être ??

ratoine
Top usr
Top usr

Messages : 62
Date d'inscription : 26/09/2013
Age : 38
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec l'Installer

Message par arcade33 le Ven 12 Déc - 11:59

avec quel installer de CHRIS tu as fait ton install
il y en a plusieurs
merci de préciser clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5603
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec l'Installer

Message par ratoine le Ven 12 Déc - 15:06

"OS X Yosemite Clover" en Uefi puisque le but est de tester le nouvel installer de Chriss "Yosemite HD"
Sauf qu'il faut Yosemite et non Mavericks pour tester et la je ne vois pas la différence entre les deux façons d'installer

ratoine
Top usr
Top usr

Messages : 62
Date d'inscription : 26/09/2013
Age : 38
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec l'Installer

Message par arcade33 le Sam 13 Déc - 2:01

je suppose que tu veux dire que tu ne vois pas la différence
entre l'install YOSEMITE CLOVER méthode normale
et YOSEMITE HD
si c'est ça
la différence c'est qu'avec la HD , tu n'as pas besoin de clef USB
la HD installe directement le system yosemite sur le disque dur
quand tu boot , tu arrive directement sur yosemite MACos x
tu rentre ton pays , ton nom ...etc
et t'es sur le bureau de YOSEMITE
voilà clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5603
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec l'Installer

Message par chris1111 le Sam 13 Déc - 6:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:"OS X Yosemite Clover" en Uefi puisque le but est de tester le nouvel installer de Chriss "Yosemite HD"
Sauf qu'il faut Yosemite et non Mavericks pour tester et la je ne vois pas la différence entre les deux façons d'installer

UEFI nas pas rapport au fait de tester Yosemite HD
Yosemite HD te permet de sauter l'etape de linstallation allor des problème sont éviter .

chris1111
Admin
Admin

Messages : 18147
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: probleme avec l'Installer

Message par ratoine le Dim 14 Déc - 2:10

Non je ne comprends pas la différence qu'il peut y avoir entre l'installer avec clé usb pour Yosemite de Chriss, et la clé que je montes tout seul en ligne de commande puis sur laquelle j'installe Clover et la ça marche. tout le monde sur le site arrive à utiliser les installeurs de Chriss et moi non, jamais. j'ai toujours dû me débrouiller avec des lignes de command et des installations approximative, la par exemple j'ai le son que sur une enceinte et encore une fois tout les trois reboot. Alors je cherche à comprendre, avec les installeurs de Chriss pourquoi j'ai le plantage nanoseconde, et pas en ligne de command?? Et ce même avec l'install yosemiteHD???

ratoine
Top usr
Top usr

Messages : 62
Date d'inscription : 26/09/2013
Age : 38
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec l'Installer

Message par Contenu sponsorisé Aujourd'hui à 16:14


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum