HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


blocage en mode verbose

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

blocage en mode verbose

Message par mantar91 le Dim 14 Déc - 13:05

Rappel du premier message :

bonjour a tous !

Je tiens a remercier déjà Chriss et les autres qui prennent le temps de répondre aux questions des membres.

Je vous explique mon problème : je dispose de trois disques avec sur chacun windows, linux, et le troisième je souhaite installer mac osx yosemite.

J'ai essayé de faire la clé via une machine virtualbox aucun problème lors de l'installation j'ai l' OS dans mes app et je lance le dernier installeur de chriss (clover normal). j'ai suivi a la lettre la vidéo de chriss a ce sujet. déjà j'ai une hésitation entre UEFI ESP et LEGACY je me lance UEFI la clé ne boot même pas ESP niquel j'ai atteinds clover avec la présentation tous sa du coup je lance l'installation avec le flag -v et j'obtiens ceci !

[Vous devez être inscrit et connecté pour voir ce lien]

Toujours ce même message ... si vous pouviez me dire si ma carte mere accepte le UEFI je serai heureux mais résoudre mon problème encore plus !!

merci beaucoup par avance !

_________________
carte mère : gygabyte, GA-Z98x-SOC (non force)
processeur : Intel Core i7-4770K (3.5 GHz)
carte graphique :Gigabyte GV-N980WF3OC-4GD - GeForce GTX 980 4 Go
mémoire vive (RAM) : 4x3 go corsair

mantar91
Top usr
Top usr

Messages : 78
Date d'inscription : 17/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: blocage en mode verbose

Message par emax31 le Lun 22 Déc - 14:20

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonjour emax, j'ai fais et la clé usb legacy veut toujours pas booté j'ai utilisé la clé usb esp sa bloque toujours en verbose.
C'est toujours la même image que celle du début parce qu' on ne voit pas grand chose
Arrive au bootloader clover barre espace en as tu essayé plusieurs ?
Le bios il faut aussi qu'il soit bien configuré

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1398
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: blocage en mode verbose

Message par mantar91 le Dim 28 Déc - 16:49

Voici ce que j'obtiens ! ^^

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

merci ^^

_________________
carte mère : gygabyte, GA-Z98x-SOC (non force)
processeur : Intel Core i7-4770K (3.5 GHz)
carte graphique :Gigabyte GV-N980WF3OC-4GD - GeForce GTX 980 4 Go
mémoire vive (RAM) : 4x3 go corsair

mantar91
Top usr
Top usr

Messages : 78
Date d'inscription : 17/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: blocage en mode verbose

Message par mantar91 le Ven 9 Jan - 19:30

j'ai toujours pas réussit snif

_________________
carte mère : gygabyte, GA-Z98x-SOC (non force)
processeur : Intel Core i7-4770K (3.5 GHz)
carte graphique :Gigabyte GV-N980WF3OC-4GD - GeForce GTX 980 4 Go
mémoire vive (RAM) : 4x3 go corsair

mantar91
Top usr
Top usr

Messages : 78
Date d'inscription : 17/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: blocage en mode verbose

Message par Contenu sponsorisé Aujourd'hui à 2:09


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum