HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 6:42

Bonjour,

J'ai installé un hackintosh avec un SSD 256GB Samsung + carte mère Gigabyte GA-z87mx-u3h + 16GB RAM + i7 4790 + GTX 780, j'ai tout installé en suivant les autos, tout marche sans problème (sauf le son).

Mais voila le problème c'est que avec final cut quand j'importe de la vidéo la vidéo ne se charge pas, on à la souris qui se transforme en rond de loading et ça peux durée pendant des heures, mais rien,

J'ai installé plusieurs fois os avec des paramètre different, et de different version de final cut, mais rien... Je voulais savoir d'ou ça pouvais venir?

merci


Dernière édition par Galatasaray le Jeu 25 Déc - 13:02, édité 1 fois

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par chris1111 le Lun 22 Déc - 8:29

c'est sur que c'est un problème Graphics, faut creuser de ce coter !
AppleGraphicsPowerManagement.kext peut être ?
Quelle smbios tu utilise ? avec quelle bootloader tu est ?

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 8:34

Le bootloader est chimaleon quelque chose comme ça si je me trompe pas, j'ai essayé aussi avec la carte graphique integré (hd 4600) mais j'ai le même problème

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par arcade33 le Lun 22 Déc - 8:40

bonjour
t'as installé avec quel installer du forum clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 8:43

Clover

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par chris1111 le Lun 22 Déc - 8:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonjour
t'as installé avec quel installer du forum clin d'oeil
Chimeleon  Very Happy
Chimera Chameleon et Clover  Razz

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 8:47

En fait j'avais essayé avec chameleon mais la actuellement je suis avec clover, et j'ai toujour le meme problème, j'ai tout essayé mais rien a fair, et pourtant que ça marché sous mavericks

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par arcade33 le Lun 22 Déc - 9:33

bon ici on ne sert pas de chimera
je sais d'ou ça vient
ensuite CLOVER c'est vague
quel installer du forum avec CLOVER tu as utilisé
nous on veut bien t'aider
mais sois plus précis
merci clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 10:05

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bon ici on ne sert pas de chimera
je sais d'ou ça vient
ensuite CLOVER c'est vague
quel installer du forum avec CLOVER tu as utilisé
nous on veut bien t'aider
mais sois plus précis
merci clin d'oeil clin d'oeil

En fait je sais pas c'est quoi un installateur, mais j'ai suivi ce tutos:

[Vous devez être inscrit et connecté pour voir ce lien]

Mais ça marche pas...

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par arcade33 le Lun 22 Déc - 10:26

j'ai des xxxxxx affraid affraid
c'est normal Question Question Question Question
tu devrais lire la charte du forum clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 10:28

Hmm je vien de voir qu'il est interdit de parler du site en question, malgrès que l'outil utilisé n'est pas eux?

Sinon qu'elle tutos me conseillé vous 100% maison? Merci

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par arcade33 le Lun 22 Déc - 10:32

ben oui
je viens de le voir ton truc
j'ai juste changé par le bon nom les xxxxxx
pour les installer t'as le choix
tu fais un tour
tu regarde les vidéos clin d'oeil clin d'oeil
EDIT 1 : t'as une carte vidéo ou pas , ha oui excuse

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par arcade33 le Lun 22 Déc - 10:36

c'est un bios quoi : UEFI ou pas Question Question

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 10:40

Oui bios UEFI, CG gtx 780

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par arcade33 le Lun 22 Déc - 10:45

et bien soit tu prends la YOSEMITE BOX
ou OS X Yosemite Clover.pkg
ou CLOVER spécial édition
clin d'oeil clin d'oeil clin d'oeil clin d'oeil
tu choisis ce qui te semble le plus simple pour toi
après je pense que tu devrais faire en only EFI

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 10:47

Je peux avoir un lien du tutos stp j'ai essayé à plusieurs reprise de trouvé les tutos sur les forum mais je croit que suis nul lool

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par arcade33 le Lun 22 Déc - 10:49

[Vous devez être inscrit et connecté pour voir ce lien]
2-http://www.hackintosh-montreal.com/h4-acceuil
TU PRENDS LE LIEN 2
et tu vas dans download , t'as les tutos vidéos et les installer


Dernière édition par arcade33 le Lun 22 Déc - 10:52, édité 1 fois

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 10:51

Merci beaucoup, je vais mi mettre

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par arcade33 le Lun 22 Déc - 10:52

regarde j'ai modifié plus haut clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 10:55

Ok, je choisit Yosemite HD? clover ou chameleon?

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par arcade33 le Lun 22 Déc - 11:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Ok, je choisit Yosemite HD? clover ou chameleon?
bon là t'as pas tout compris et tout lu
Yosemite HD il faut que tu sois déjà sous YOSEMITE
chameleon c'est pour les cartes mères en LEGACY
donc donc il reste CLOVER clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 11:03

okii

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par arcade33 le Lun 22 Déc - 11:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:okii
et moi pour cette carte j'essaierai en only EFI
mais bon clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Galatasaray le Lun 22 Déc - 11:06

Ok je vais essayé en EFI, j'avais acheté cette carte mère car on en disait que tu bien pour la compatibilité OSX

Galatasaray
Top usr
Top usr

Messages : 70
Date d'inscription : 21/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par arcade33 le Lun 22 Déc - 11:08

oui normalement les gigabyte c'est le mieux clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5611
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hackintosh marche 100% mais pb FinalCUT [RESOLU]

Message par Contenu sponsorisé Aujourd'hui à 20:52


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum