HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum

anipassion.com

aide config.plist

Voir le sujet précédent Voir le sujet suivant Aller en bas

aide config.plist

Message par ludomac le Mar 23 Déc - 14:50

bonsoir
je suis en train de reinstaler Yosemite .
il boot bien jusqu'as l'ecran des langue du menu d'instal d'osx .
j'ai 2 ecrans sur ma carte graphique Gainward GeForce GT 520 1024 Mo qui fonctionne tres bien avec chameleon (sur le menu d'installe)

le probleme est que je veux me familliariser avec CLOVER et en lancent l'installe j'ai que la sorti VGA qui fonctionne !

qui peut me renseigner sur ce probleme !???

merci





















ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: aide config.plist

Message par Matgen84 le Mer 24 Déc - 0:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonsoir
je suis en train de reinstaler Yosemite .
il boot bien jusqu'as l'ecran des langue du menu d'instal d'osx .
j'ai 2 ecrans sur ma carte graphique Gainward GeForce GT 520 1024 Mo qui fonctionne tres bien avec chameleon (sur le menu d'installe)

le probleme est que je veux me familliariser avec CLOVER  et en lancent l'installe j'ai que la sorti VGA qui fonctionne !

qui peut me renseigner sur ce probleme !???

merci

Salut,

Tu as posté le même en genre de demande le 30 novembre dernier. Chris t'as alors répondu. +1






















Matgen84
Genie
Genie

Messages : 703
Date d'inscription : 06/01/2013
Age : 52
Localisation : Avignon (France)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum