HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


boot

Voir le sujet précédent Voir le sujet suivant Aller en bas

boot

Message par ludomac le Mar 30 Déc - 1:11

salut , je me suis aperçu que sur clover au démarrage l’écran est noir avec la pomme blanche sur yosemite !!!!

j'aimerais savoir ci on peut faire le même démarrage avec chameleon ????

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par Matgen84 le Mar 30 Déc - 6:17

L'écran noir avec la pomme blanche est le démarrage de Yosemite.

Il est valable sur Chameleon et Clover. Pourquoi poser la question????

Matgen84
Genie
Genie

Messages : 703
Date d'inscription : 06/01/2013
Age : 52
Localisation : Avignon (France)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par arcade33 le Mar 30 Déc - 8:05

moi , le le sais clin d'oeil clin d'oeil clin d'oeil clin d'oeil
ça va finir par :
ARCADE33 DEHORS:
en réalité je viens de vérifier  clin d'oeil  clin d'oeil
la pomme blanche est aussi bien sur CLOVER que CHAMELEON
donc si tu n'as pas la pomme blanche sous CHAMELEON
il y a quelque chose qui va pas   clin d'oeil  clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5614
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par ludomac le Mar 30 Déc - 13:25

moi j'ai la pomme grise et écran fond d'ecran blanc

quelle serai le souci ???

merci

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par arcade33 le Mar 30 Déc - 13:33

écoute je ne sais pas clin d'oeil
c'est curieux !!!
tu as fait l'istall avec le dernier installer de CHRIS
je suppose clin d'oeil clin d'oeil
là on parle de YOSEMITE !!!!

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5614
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par ludomac le Mar 30 Déc - 14:05

oui avec celui de chris

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

re boot

Message par ludomac le Mar 30 Déc - 14:14

qu'elle démarrage est OK??

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par arcade33 le Mer 31 Déc - 1:52

LE BON C'EST : YosemiteLoadingBar.png clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5614
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par Matgen84 le Mer 31 Déc - 3:22

Salut Ludomac,

Question: la version de Yosemite est-elle une version finale (via App Store) ou une DP ou bêta???

Matgen84
Genie
Genie

Messages : 703
Date d'inscription : 06/01/2013
Age : 52
Localisation : Avignon (France)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par ludomac le Jeu 1 Jan - 3:04

via app store

bonne annee a tous

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par Matgen84 le Jeu 1 Jan - 4:04

Bonne année Ludomac

Pas d'idée de solutions. Certains utilisateurs de vrai mac ont rencontré ce problème selon le mac qu'ils possède.

Reste à savoir quel Smbios sur Clover par rapport à Chameleon???

Je n 'ai pas plus d'idées Very Happy

Matgen84
Genie
Genie

Messages : 703
Date d'inscription : 06/01/2013
Age : 52
Localisation : Avignon (France)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par ludomac le Jeu 1 Jan - 4:57

le truc est que la je tourne avec clover et j'ai bien la pomme blanche et le slider
par contre sur ma carte graphique la sortie DVI fonctionne pas??!!!!

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par arcade33 le Jeu 1 Jan - 4:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:le truc est que la je tourne avec clover et j'ai bien la pomme blanche et le slider
par contre sur ma carte graphique la sortie DVI fonctionne pas??!!!!
ta sortie vidéo n'a rien à voir avec la couleur de la pomme et le slider clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5614
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par ludomac le Jeu 1 Jan - 5:01

je sais

mais je me demande pourquoi la sortie video ne fonctionne pas sur clover,
mais fonctionne sur chamelle?????

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par arcade33 le Jeu 1 Jan - 5:08

c'est laquelle ta carte vidèo clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5614
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par ludomac le Jeu 1 Jan - 5:16

gainward gt 520 silent

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par arcade33 le Jeu 1 Jan - 5:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:gainward  gt 520 silent
dans CLOVER CONFIGURATOR tu fais coches quoi au niveau vidéo ( rien )

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5614
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

re boot

Message par ludomac le Jeu 1 Jan - 5:26

rien de spéciale .

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: boot

Message par Contenu sponsorisé Aujourd'hui à 3:40


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum