HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Gros probleme

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Gros probleme

Message par viper76 le Jeu 8 Jan - 10:29

Rappel du premier message :

Bonjour llees gens , je suis completement perdu!!!

Je vous explique je suis sur un pc de bureau monter par moi meme

Boitier COOLER MASTER Silencio 550 Noir

Alimentation : Akasa Cobra 750

ventirad : Noctua NH-U12P SE2

carte mere : Msi Z87-g45 gaming

Processeur : I7-4770K oc @4.2GHz

Ram : 12.0 Go

Carte Graphique : Gtx 650ti 2Go ddr5

W7 : 64bits

SSD : 240Go

HDD : 2.5 To


J'ai creer la cle usb du tuto de cris avec la version REALEASE FINAL 10.10 , je redemarre mon pc et je fait F11 pour selectionner la cle osX et la le pc rredemarre et me charge windows je suis completement perdu si quelqu'un peux m'aider svp
Merci d'avance
Viper

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: Gros probleme

Message par viper76 le Ven 9 Jan - 17:16

pas de pb je m'occupe de ça dans 30 min car je suis en pleine game de lol ^^

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Ven 9 Jan - 18:35

Voila toutes les pages de mon BIOS en esperant que tout sera propre merci d'avance
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par emax31 le Sam 10 Jan - 1:36

Ton bios à l'air correct quelques points à vérifier quand même lorsque tu arriveras à booter sur la clé.
[Vous devez être inscrit et connecté pour voir ce lien]
EHCI Hand Off --> disabled ou enabled
[Vous devez être inscrit et connecté pour voir ce lien]
Inititiate graphic adapter ?
Regarde à nouveau ces 2 vidéos attentivement pour la création de la clé
ICI
et
ICI

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1425
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Sam 10 Jan - 5:19

ton 2eme lien youtube , c'est le lien que je me suis servie pour faire ma cle usb je vais essayer le 1er mais c quand meme bizare de ne pas reussir a booter , je vais vous faire une petite video que vous puissiez voir ce que fait le pc lorsque je veux booter dessus

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Sam 10 Jan - 7:07

pouvez vous svp me donner un liens pour prendre un bon fichier yosemite pour creer une bonne cle usb bootable svp merci d'avance


----------------------------------

fichier Trouvez dans la rubrique download de windows sur le fichier de cris je vais refaire une cle bootable et voir je vous tiens au parfum

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Sam 10 Jan - 7:41

Toujours le meme probleme je seche est ce que je ne doit pas abandonner Sad la est la question

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par chris1111 le Sam 10 Jan - 9:26

est ce qu'il y a bien ca dans ton config.plist ?

<key>Graphics</key>
<dict>
<key>Inject</key>
<dict>
<key>ATI</key>
<false/>
<key>Intel</key>
<true/>
<key>NVidia</key>
<false/>
</dict>
</dict>

chris1111
Admin
Admin

Messages : 18203
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Sam 10 Jan - 9:33

mon pb c'est que mon pc ne boot pas sur la cle il redemarre a chaque fois que je la selectionne et me lance windows

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par chris1111 le Sam 10 Jan - 9:53

bios de merde!!

chris1111
Admin
Admin

Messages : 18203
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Sam 10 Jan - 10:15

ça fait un paquet
qui ont des merdes avec les cartes mères MSI
il faut arrêter d'acheter ça
à mon avis clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5610
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Sam 10 Jan - 10:15

j'avoue je ne c pas quoi faire car avec vmware cela fonctionne donc je suis completement perdu et je ne c pas quoi faire

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Sam 10 Jan - 10:26

une machine virtuelle ça n'a rien à voir clin d'oeil clin d'oeil clin d'oeil
bon comme à priori les personnes concernées par ses cartes mères
ne cherchent pas trop ou pas du tout
il faut patcher clin d'oeil
à titre d'aide , je vous donne un lien
et c'est tout
[Vous devez être inscrit et connecté pour voir ce lien]
après je ne connais pas clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5610
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Sam 10 Jan - 10:37

c'est un patch uefi ? si oui ma carte gere deja le uefi donc je pense etre resigner a rester sur WINDAUB :'(

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Sam 10 Jan - 10:39

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:c'est un patch uefi ? si oui ma carte gere deja le uefi donc je pense etre resigner a rester sur WINDAUB :'(
oui reste sous windows clin d'oeil clin d'oeil
te creuse pas la tête +1 +1
suis sur que t'as rien lu
clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5610
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Sam 10 Jan - 10:42

disons que je ne comprend strictement rien a l'anglais , donc j'ai essayer de comprendre ce qui ce dit par traducteur et ben je comprends pas trop Sad

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Sam 10 Jan - 10:49

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:disons que je ne comprend strictement rien a l'anglais , donc j'ai essayer de comprendre ce qui ce dit par traducteur et ben je comprends pas trop Sad
ok , ben là tu n'es pas bien
nous ici on ne peut pas tout traduire
c'est pas possible clin d'oeil clin d'oeil
à mon avis soit tu reste sous windows
soit tu changes de carte mère
là suis en train de regarder un portable acer
et il faut patcher le bios
j'ai pas d'autre solution clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5610
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par ScreenZ le Sam 10 Jan - 14:32

Ah tu essayer de crée une clé usb avec chameleon ? .. Sinon crée ta clé en legalcy avec clover

ScreenZ
Genie
Genie

Messages : 536
Date d'inscription : 06/01/2013
Localisation : Metz 

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par viper76 le Jeu 15 Jan - 8:53

alors j'ai essayer de faire ce que tu ma dit rien de mieux de mon coté donc je vais rester sous windows et acheter un vrai mac quand j'aurais les moyens merci a vous de l'assistance donné

viper76

Messages : 25
Date d'inscription : 08/01/2015
Age : 37
Localisation : rouen (france)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par numerik le Jeu 15 Jan - 14:44

Les cartes mères msi on une mauvaise réputation pour faire un hackintosh, les gigabytes sont de loin les plus conseiller et selon moi, une des meilleurs marque. si tu fait une petite recherche sur google, "hackintosh motherboards", tu va être un peu moins a la masse. Si ton usb n'embarque pas, c'est tout sois parce que la fonction n'est peut être tout simplement pas permise sur cette carte-mère ou que ta clef usb n'est pas compatible avec la fonction de boot, c'est pas toutes les clef qui le font. Kingston fonctionne très bien et j'ai une clef de 16go une lexar, [Vous devez être inscrit et connecté pour voir ce lien] elle me sert pour faire mes machines hackintosh, mon autre la kingston, me sert pour monter des machines en linux. j'en ai passer 5 ou 6 avant d'en trouver une qui fonctionnais parfaitement avec tout mes pc sans anicroches Smile j'espère t'avoir aider


Dernière édition par numerik le Ven 16 Jan - 0:43, édité 1 fois

numerik

Messages : 16
Date d'inscription : 25/01/2014
Age : 45
Localisation : Montréal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par chris1111 le Jeu 15 Jan - 15:55

Bon Mac clin d'oeil

chris1111
Admin
Admin

Messages : 18203
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Ven 16 Jan - 0:46

vous pouvez très bien vous passer de clef USB
si vous avez déjà un HACK ou MAC clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5610
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par cognotte le Ven 16 Jan - 0:57

même avec un mac monté sur un VMware yosemite HD fonctionne pour info Smile

_________________
• CARTE MÈRE : Mini-ITX Gigabyte GA-Z87N-WiFi
• CPU : Intel i7-4770K
• Carte Vidéo : Gigabyte GeForce GTX 770 OC - 4 Go (GV-N770OC-2GD)
• Mémoire : G.Skill RipJaws X Series 16Go (2x8Go) DDR3 1600 MHz
• SSD WINDOWS : SAMSUNG EVO 500 Go
• SSD OSX : SAMSUNG PRO 128 GO

cognotte
Top usr
Top usr

Messages : 70
Date d'inscription : 08/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par arcade33 le Ven 16 Jan - 1:04

ou j'avais oublié les VM clin d'oeil clin d'oeil

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5610
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gros probleme

Message par Contenu sponsorisé Aujourd'hui à 5:55


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum