HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Problème redémarrage après installation Yosemite sur Asus S551LN

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème redémarrage après installation Yosemite sur Asus S551LN

Message par Tinou le Mar 20 Jan - 12:00

Bonjour à tous!

J'ai un Asus S551LN avec la description dans ce spoiler :
Voilà, j'ai installé OS X Yosemite avec la distribution de Niresh, l'installation s'est très bien passée, cependant à la fin de l'installation quand il redémarre, je n'arrive pas à démarrer sur le disque dur...
Alors suivant le guide du site de Niresh (ici), j'ai executé les commandes suivantes :
Code:
cp -f /Volumes/"Image Volume"/haswell /Volumes/"Mac OS"/System/Library/Kernels/kernel
rm -rf /Volumes/"Mac OS"/System/Library/Caches
kextcache -u /Volumes/"Mac OS"
Une fois redémarré après ces commandes faites dans le terminal avec l'installateur de Yosemite, l'ordinateur boot bien sur le disque dur, mais il bloque à un moment, photo [Vous devez être inscrit et connecté pour voir ce lien]
J'ai tenté de booter en mode -x, photo [Vous devez être inscrit et connecté pour voir ce lien]

Donc voilà rien y fait, auriez-vous des idées?

Merci de votre aide!

Tinou

Messages : 26
Date d'inscription : 20/01/2015
Age : 23
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème redémarrage après installation Yosemite sur Asus S551LN

Message par emax31 le Mar 20 Jan - 12:56

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Donc voilà rien y fait, auriez-vous des idées?
Merci de votre aide!
Oui --> [Vous devez être inscrit et connecté pour voir ce lien] la partie en rouge pour commencer
De rien

_________________
Décembre 2016:




emax31
Genie
Genie

Messages : 1398
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème redémarrage après installation Yosemite sur Asus S551LN

Message par Tinou le Mar 20 Jan - 15:59

Dommage, bonne continuation

_________________
Asus S551LN :
i5-4200U Haswell @1,6GHz (2,6GHz Turbo)
4 Go de RAM
NVidia Geforce 840M(2 Go) / Intel HD Graphics Family

VMware OS X 10.8

Tinou

Messages : 26
Date d'inscription : 20/01/2015
Age : 23
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème redémarrage après installation Yosemite sur Asus S551LN

Message par chris1111 le Mar 20 Jan - 17:48

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Dommage, bonne continuation
dommage pour toi !

chris1111
Admin
Admin

Messages : 18177
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème redémarrage après installation Yosemite sur Asus S551LN

Message par Contenu sponsorisé Aujourd'hui à 8:11


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum