HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




ozmosis problème de démarrage mavericks

Voir le sujet précédent Voir le sujet suivant Aller en bas

ozmosis problème de démarrage mavericks

Message par Cajou le Ven 30 Jan 2015 - 0:25

Bonjour,

Avant toute chose voici mon système : GA Z97X UD5H / i74790 / GTX 760 Twin Frozr / ventirad / Boitier fractal XL2 /SSD samsung evo / HDD 7200Tr/min

je vous explique mon problème. J'ai voulu essayer la technique ozmosis qui consiste donc à flasher le bios avec une version modifié de celui ci que j'ai eu sur le forum allemand.
J'ai crée ma clé bootable avec my hack avec un mavericks téléchargé (je sais c'est peut être ça la cause de mon problème mais je ne pouvais pas l'avoir sur l'app store et yosemite ne me permet pas d'installer mon logiciel d'édition et de mixage son (pro tools 10)
donc j'ai bien créé ma clé bootable, j'ai flashé mon bios niquel, modifié les paramètres qu'il faut changer sauf pour le CSM que j'ai pas trouvé dans le menu et j'ai laissé la carte graphique du process. J'ai donct démarrer l'installation de mavericks via la clé bootable installer sur le SSD et lors du redémarrage de celui ci j'ai l'écran avec la pomme et rien du tout au début j'avais la roue qui tourne et maintenant j'ai strictement plus rien.
Si vous avez une solution je suis preneur, si vous voulez que je vous envoie des photos du démarrage en mode -V ou des paramètres de mon bios c'est possible.
Si c'est juste mon installer maverick qui est flingué qu'es ce que vous me conseiller pour formater mon SSD et recommencer avec un installer propre venant de l'app store ?
Désolé j'ai déja mis ce poste dans la discussion général, je me suis planté
Merci d'avance
avatar
Cajou

Messages : 2
Date d'inscription : 13/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ozmosis problème de démarrage mavericks

Message par chris1111 le Ven 30 Jan 2015 - 0:29

Relie bien la charte du Forum car il ny a plus de support Ozmosis sur note forum
merci
avatar
chris1111
Admin
Admin

Messages : 21329
Date d'inscription : 19/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: ozmosis problème de démarrage mavericks

Message par Cajou le Ven 30 Jan 2015 - 0:31

ah pardon ! Je n'ai pas fait attention.
avatar
Cajou

Messages : 2
Date d'inscription : 13/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum