HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


[résolu]Problème installation

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu]Problème installation

Message par fab71290 le Mer 11 Mar - 6:18

Bonsoir tout le monde!

Voilà j'ai voulu sauter le pas et installer pour la première fois mac os x yosemite sur mon pc portable sony vaio SVE151D11M.

J'ai le logo d'apple et la barre de chargement s'arrête à la moitié. J'ai laissé le pc tourner pendant 30 minutes mais rien n'y fait.

J'ai fait des recherches sur le forum et j'ai essayé de taper les codes suivants (un différent à chaque fois) :

GraphicsEnabler=Yes
GraphicsEnabler=No
PCIRoot=0 ou 1, 2, 3
NV_disable=1

Mais toujours le même problème. J'ai donc tapé -v avant l'installation et voici les codes obtenus.

[Vous devez être inscrit et connecté pour voir ce lien]

D'où pourrait venir le problème.

Merci d'avance pour votre aide


Dernière édition par fab71290 le Mer 11 Mar - 7:40, édité 1 fois

fab71290

Messages : 8
Date d'inscription : 11/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par al3x le Mer 11 Mar - 7:22

Je pense avoir la solution à ton problème mais par malchance tu utilise un outils pour lequel tu n'auras aucune aide ici.

relis la charte du forum et tu comprendra.

Retente une installation avec les outils de chris en suivant les vidéo et si le problème persiste tu trouvera de l'aide ici.

_________________
------- Veuillez regarder les posts disponibles avant de poster de la merde. Les 3/4 des réponses que vous cherchez s'y trouve déjà.--------
-------- Pensez à remplir votre configuration dans votre profil, ça aidera pour la réponse. --------
------- en cas de blocage sur la pomme lors d'une installation, démarrez en -v (verbose) et faites un screen pour le forum -------

al3x
Top usr
Top usr

Messages : 127
Date d'inscription : 30/01/2015
Age : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par fab71290 le Mer 11 Mar - 7:30

Merci pour ta réponse al3x.

Par contre, je ne vois pas où est le problème concernant la charte?! Enfin si j'ai fait quelque chose de mal, ce n'est pas du tout volontaire.

Je vais suivre tes recommandations et essayer de trouver le problème...

fab71290

Messages : 8
Date d'inscription : 11/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par al3x le Mer 11 Mar - 7:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

J'ai créé ma clef UniMACHIN

ha1


_________________
------- Veuillez regarder les posts disponibles avant de poster de la merde. Les 3/4 des réponses que vous cherchez s'y trouve déjà.--------
-------- Pensez à remplir votre configuration dans votre profil, ça aidera pour la réponse. --------
------- en cas de blocage sur la pomme lors d'une installation, démarrez en -v (verbose) et faites un screen pour le forum -------

al3x
Top usr
Top usr

Messages : 127
Date d'inscription : 30/01/2015
Age : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par fab71290 le Mer 11 Mar - 7:39

Ooops désolé, je supprime de suite Shocked

fab71290

Messages : 8
Date d'inscription : 11/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par Invité le Mer 11 Mar - 7:44

[quote="al3x"]
@fab71290 a écrit:

J'ai créé ma clef UniMACHIN  

Oh!!!! le vilain pas beau ha13
Fred ha2

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par fab71290 le Mer 11 Mar - 7:48

Je ne savais pas et vu que je suis nouveau dans le monde du hackintosh, c'est le programme que j'ai trouvé en 1er pour essayer d'installer osx. Mais là je cherche les programmes de Chris et vais essayer d'installer osx yosemite sur ma machine :-)

fab71290

Messages : 8
Date d'inscription : 11/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par Invité le Mer 11 Mar - 7:57

@fab71290 a écrit:Je ne savais pas et vu que je suis nouveau dans le monde du hackintosh, c'est le programme que j'ai trouvé en 1er pour essayer d'installer osx. Mais là je cherche les programmes de Chris et vais essayer d'installer osx yosemite sur ma machine :-)
dans la section download sur le portail en haut
Fred ha1

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par fab71290 le Mer 11 Mar - 8:03

Merci Fred. Je suis en train de créer ma clef :-)

fab71290

Messages : 8
Date d'inscription : 11/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par fab71290 le Mer 11 Mar - 9:09

J'ai commencé l'installation mais j'ai encore un écran noir. Il doit y avoir un problème mais je ne sais pas lequel?!

Voici la photo de mon écran


fab71290

Messages : 8
Date d'inscription : 11/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par chris1111 le Mer 11 Mar - 9:32

Oublie ca car ton CPU lui seul marche pas dans OS X  sa aurai prie une carte Graphics comme sur certain Sony VAIO  , ils ont une carte intégrer sois GForce ou ATI  ou bien si ton CPU aurait été un i3 ou i5 exemple avec le Intel HD4000
Pas de problème mais le Intel HD Graphics non désolée
[Vous devez être inscrit et connecté pour voir ce lien]

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par fab71290 le Mer 11 Mar - 9:53

Ah c'est dommage, pas de chance...

Bon je vais alors me renseigner pour acheter un mac mini vu que j'ai déjà 2 écrans... Merci en tout cas.

fab71290

Messages : 8
Date d'inscription : 11/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème installation

Message par Contenu sponsorisé Aujourd'hui à 23:43


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum