HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster! ➤   La Charte du Forum  



Problem clover 3215

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problem clover 3215

Message par nono31200 le Lun 1 Juin - 10:17

Bonjour j'ai installer Yosemite 10.10.3 avec l'installer clover 2.3 je hd 4600 mais quand je fait la mise a jour du clover en 3215 au redémarrage j'ai iobluetoothhcicontroller searchfortransportenvent timeouthandler missing Bluetooth contrôler transport pouvez vous m'aider svp
avatar
nono31200

Messages : 21
Date d'inscription : 02/12/2013
Age : 29
Localisation : france

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problem clover 3215

Message par chris1111 le Lun 1 Juin - 12:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour j'ai installer Yosemite 10.10.3 avec l'installer clover 2.3 je hd  4600 mais quand je fait la mise a jour du clover en 3215 au redémarrage j'ai  iobluetoothhcicontroller searchfortransportenvent timeouthandler missing Bluetooth contrôler transport pouvez vous m'aider svp

Normal aurait fallu remettre ce config.plist dans EFI / CLOVER

_________________

APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤[Vous devez être inscrit et connecté pour voir ce lien]
ICI POUR UN BUG FIX ➤[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 20040
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum