HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum

anipassion.com

INTEL HD4600 VEN 8086 DEV 416 LAG ....

Voir le sujet précédent Voir le sujet suivant Aller en bas

INTEL HD4600 VEN 8086 DEV 416 LAG ....

Message par andretremblay666 le Mar 9 Juin - 11:16

j'ai reussi a installer Yosemite Box v5 +clover UEFI tout ses bien passer apres linstallation son-webcam,usb...

mais pour se qui est de ma carte graphic hd4600 ven 8086 dev 416 elle avait 7mo jai reussi a installer des kext
pour esseyer darranger les choses.mais meme si elle a decouvert a 1024mo lecran lag des barre horizontal defile
quand je clique pour ouvrir certaine application ou dossier et aussi jai esseyer mon jeux sur appstore alsphat mais il
ne demarre pas non plu ,mais il est compatible Yosemite ...

aider moi pour ma carte svp
merci davance

andretremblay666

Messages : 8
Date d'inscription : 03/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: INTEL HD4600 VEN 8086 DEV 416 LAG ....

Message par arcade33 le Mar 9 Juin - 12:01

explique ce que tu as mis comme kexts
regarde là : [Vous devez être inscrit et connecté pour voir ce lien]
je ne suis pas un spécialiste de ce genre de portable ha1 ha1

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5614
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum