HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


[Résolu] Problème Clover Special Edition El Capitan

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Problème Clover Special Edition El Capitan

Message par nightfroster le Sam 13 Juin - 10:21

Rappel du premier message :

En voulant installer El Capitan, j'ai donc voulu créer ma clef sauf que au moment de l’exécution des scripts blabla, une erreur survient sans plus de précision, je vais donc précsier tout ce que j'ai fais:
- clef fusb 32gb formater 1 partition en guid sous le nom de USB,
- l’installer de El Capitan renommer exactement sans les guillemets en "Installer OS X Yosemite" que je place dans le dossier Applications,
- je télécharge Clover Spécial edition depuis l'onglet yosemite de downloads en créant une clef USB
- je suis le tuto de chriss1111 a la lettre : https://www.youtube.com/watch?v=bHep_Ro6874 sachant que les drivers que j'utilise pour Yosemite sont les mêmes que dans son tuto

Voilà je ne comprends pas ou est mon problème, est ce un mauvais leak de El Capitan ? Cela m'étonnerais car les commentaires sont tous positifs et je n'ai pas transformé un .dmg en .app ou autre, il était directement en .zip puis dézipper en .app


Dernière édition par nightfroster le Dim 14 Juin - 10:11, édité 2 fois

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: [Résolu] Problème Clover Special Edition El Capitan

Message par nightfroster le Dim 14 Juin - 10:49

effectivement !

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition El Capitan

Message par arcade33 le Dim 14 Juin - 10:50

@nightfroster a écrit:effectivement !
merci ha1 ha1 ha1

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5610
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème Clover Special Edition El Capitan

Message par Contenu sponsorisé Aujourd'hui à 1:53


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum