HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


[Résolu] Problème iMessage/iCloud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Problème iMessage/iCloud

Message par nightfroster le Dim 14 Juin - 10:14

Après avoir réussi a passer sous El Capitan, au moment ou je souhaite me connecter avec mon id Apple pour iMessage et iCloud, j'obtiens ces erreurs:



Pourtant mon config.plist a gardé les même infos du SMBioset et de Rt Variables venant d'un vrai mac et tout marchait parfaitement sous Yosemite, je ne comprends donc pas pourquoi cela bug..

Merci d'avance.


Dernière édition par nightfroster le Lun 15 Juin - 3:42, édité 1 fois

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème iMessage/iCloud

Message par chris1111 le Dim 14 Juin - 10:20

Ton autre post est résolue comment

chris1111
Admin
Admin

Messages : 18203
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [Résolu] Problème iMessage/iCloud

Message par nightfroster le Dim 14 Juin - 10:24

l'autre post concernait seulement l'installation de El Capitan, vous m'avez aider a bien renommer l'app etc

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème iMessage/iCloud

Message par chris1111 le Dim 14 Juin - 10:30

@nightfroster a écrit:l'autre post concernait seulement l'installation de El Capitan, vous m'avez aider a bien renommer l'app etc

Explique sur ton autre post ton sujet comment tu la résolue

chris1111
Admin
Admin

Messages : 18203
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [Résolu] Problème iMessage/iCloud

Message par nightfroster le Dim 14 Juin - 10:50

Voila maintenant que j'ai expliqué peut on m'aider sur ce post ?

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème iMessage/iCloud

Message par arcade33 le Dim 14 Juin - 11:59

@nightfroster a écrit:Voila maintenant que j'ai expliqué peut on m'aider sur ce post ?
ben là pas trop ha26 ha26 ha26
ce que je peux te dire c'est que Icloud fonctionne depuis le début sans problème
pour le reste j'ai fait un tuto vidéo qui fonctionne toujours
donc je ne m'étends pas
et j'en ai la preuve par A+B ha25 ha25 ha25

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5610
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème iMessage/iCloud

Message par Matgen84 le Dim 14 Juin - 12:40

Personnellement, je vais attendre les beta public 2 ou 3 pour tester iCloud, iMessage et FaceTime.

Ce n'est que mon avis, il s'agit là du Developper Beta 1 qui n'a pas toutes les fonctionnalités qui seront dans la release

Matgen84
Genie
Genie

Messages : 703
Date d'inscription : 06/01/2013
Age : 52
Localisation : Avignon (France)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème iMessage/iCloud

Message par nightfroster le Dim 14 Juin - 12:50

Arcade possible d'avoir le lien de ton tuto s'il te plait ?

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème iMessage/iCloud

Message par arcade33 le Dim 14 Juin - 12:51

@nightfroster a écrit:Arcade possible d'avoir le lien de ton tuto s'il te plait ?
ben oui sur le FOFO ha1 ha1
http://www.hackintosh-montreal.com/t3754-tuto-video-activation-messages-sur-yosemite

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5610
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème iMessage/iCloud

Message par nightfroster le Dim 14 Juin - 15:07

C'est bon j'ai trouvé mon problème mon internet était en en1 au lieu de en0 !

_________________
Carte mère : Msi z97a gaming 9 ack
Processeur : Intel Core i7 4790k 4 GHz
Ventirad : BeQuiet Dark Rock 3
Carte Graphique : Msi GTX 970 GAMING 4G
RAM : 16Gb Kingston Fury Hyper X 1600 MHz DDR3
Ventilateurs : 5 BeQuiet SilentWings 140 mm PWM
Alimentation : Corsair RM750 80+ Gold

1 SSD 256 Gb Samsung 840 EVO pour El Capitan
1 SSD 256 Gb Samsung 840 EVO pour Windows 10
1 DD 2 To Lacie Porsche Design pour la Musique

nightfroster
Super usr
Super usr

Messages : 439
Date d'inscription : 01/07/2014
Age : 17
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème iMessage/iCloud

Message par arcade33 le Dim 14 Juin - 15:48

@nightfroster a écrit:C'est bon j'ai trouvé mon problème mon internet était en en1 au lieu de en0 !
et oui ha1

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5610
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème iMessage/iCloud

Message par Contenu sponsorisé Aujourd'hui à 8:19


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum