HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


[RESOLU] Problème boot sur clé

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] Problème boot sur clé

Message par tsunamy36 le Mar 16 Juin - 10:50

Salut,

Je viens de créer ma clé en suivant le tutu de chris. J'ai télécharge l'APP via apple developer (j'ai un compte dev). Je l'ai renommer en Install OS X Yosemite.app

J'ai téléchargé Clover_v2.3K_SpecialEdition

Je formate ma clé USB en Mac os extended journalisé en GUID
Je lance Clover, je sélectionne ma clé et je coche ceci pour installer en "Legacy"



Une fois créée, je boot sur ma clé en ajoutant le flan cpus=1, la pomme apparait, la barre de chargement avance jusqu'à me mettre ceci:



Une idée?


Dernière édition par tsunamy36 le Ven 19 Juin - 7:50, édité 1 fois

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mar 16 Juin - 11:18

ok
t'as fait comment pour installer YOSEMITE
et c'est sur la même machine ????
edit 1 = boot en -v

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par tsunamy36 le Mar 16 Juin - 11:34

Pour installer Yosemite?

Comme le tuto que j'avais fais dans la section Intel. Avec Yosemite box

Oui c'est sur la même machine et en -v

C faite pareil

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mar 16 Juin - 11:50

envoie moi ton rapport Système de ta machine sous YOSEMITE , merci
Menu pomme
A propos de ce Mac
Rapport Système…..
Fichier
Enregistrer
compresser
edit le post
et en bas sur le site
Choisir le Fichier - Envoyer

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par tsunamy36 le Mar 16 Juin - 12:30

Rapport système

Voilà monsieur, merci de ton aide

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mar 16 Juin - 12:48

@tsunamy36 a écrit:Rapport système

Voilà monsieur, merci de ton aide
merci ça ne va pas
je t'ai dit comme ça
A propos de ce Mac
Rapport Système…..
Fichier
Enregistrer
compresser
edit le post
et en bas sur le site
Choisir le Fichier - Envoyer

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par tsunamy36 le Mar 16 Juin - 12:53

Je ne vois pas le fameux

"en bas sur le site
choisir le fichier - envoyer"

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mar 16 Juin - 12:56

@tsunamy36 a écrit:Je ne vois pas le fameux

"en bas sur le site
choisir le fichier - envoyer"
oui ok , je sais pourquoi
envoie le moi comme t'as fait
c'est bien extensions .spx

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par tsunamy36 le Mar 16 Juin - 12:58

Du coup tu l;'as! Tu a juste à cliquer sur rapport système sur mon ancien post

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mar 16 Juin - 13:05

@tsunamy36 a écrit:Du coup tu l;'as! Tu a juste à cliquer sur rapport système sur mon ancien post
c'est ça que tu m'as envoyé ????

si c'est ça tu le compresse
moi ça s'ouvre comme avec text edit
ce que tu m'envoie

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par tsunamy36 le Mar 16 Juin - 13:09

ok alors voilà ça devrait être bon.

Rapport

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par chris1111 le Mar 16 Juin - 22:11

Change de port USB Ou essai ce config.plist


config.plist El Capitan Laughing sunny

chris1111
Admin
Admin

Messages : 18234
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par tsunamy36 le Mer 17 Juin - 2:35

Je met ton config.plist dans quel dossier sur ma clé stp?

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mer 17 Juin - 3:15

@tsunamy36 a écrit:Je met ton config.plist dans quel dossier sur ma clé stp?
dans EFI/CLOVER et là tu dois avoir une config.plist
tu la remplace

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par tsunamy36 le Mer 17 Juin - 3:37

Oui arcade33! J'avais finalement trouvé et j'étais en train de faire le test. Malheureusement c'est exactement le même souci!

J'ai tester sur mes 3 ports USB, avec une clé USB ou un disque dur directement avec une partition de 8Gb! J'ai changer le config.plist par celui de Chris et même souci!

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mer 17 Juin - 3:42

@tsunamy36 a écrit:Oui arcade33! J'avais finalement trouvé et j'étais en train de faire le test. Malheureusement c'est exactement le même souci!

J'ai tester sur mes 3 ports USB, avec une clé USB ou un disque dur directement avec une partition de 8Gb! J'ai changer le config.plist par celui de Chris et même souci!
tu n'a qu'un disque dur sur ta machine ou tu veux installer + ta clef USB
de toute façon ça ne sert à rien de faire une partition de 8G0 si tu te sers d'un disque comme clef
il est entièrement formaté
dans ce portable tu n'as qu'un emplacement de disque dur ???
edit 1 : as tu dans ton bios moyen de désactiver les USB 3 si tu en as
edit 2 : avant d'avoir le sens interdit , t'as quoi de marqué vue que tu boot en -v
edit 3 : envoie moi ta config.plist de YOSEMITE en compréssée


Dernière édition par arcade33 le Mer 17 Juin - 3:52, édité 1 fois

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par tsunamy36 le Mer 17 Juin - 3:52

Non je n'ai qu'un seul disque dur à l'intérieur. Mais j'ai à côté un SSD que je mettrais à l'intérieur en remplacement de mon DD actuel. (En faite je veux seulement faire un test d'installation pour El capitan)

Donc oui je n'ai qu'un seul emplacement pour DD!

Et sur mon PC je n'ai pas d'usb 3.0.

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mer 17 Juin - 3:53

@tsunamy36 a écrit:Non je n'ai qu'un seul disque dur à l'intérieur. Mais j'ai à côté un SSD que je mettrais à l'intérieur en remplacement de mon DD actuel. (En faite je veux seulement faire un test d'installation pour El capitan)

Donc oui je n'ai qu'un seul emplacement pour DD!

Et sur mon PC je n'ai pas d'usb 3.0.
ok , envoie moi ta config.plist de YOSEMITE compréssée

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mer 17 Juin - 4:01

quand t'as fait ton installe de YOSEMITE
t'as rien fair fait de spéciale pour ta carte GRAPHIQUE ????
elle a été reconnue de suite ???
t'as une résolution de combien sous YOSEMITE et t'es en full QE/CI ????
ta carte graphique c'est bien : ATI Radeon Mobility HD 5430

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mer 17 Juin - 4:24

bon si tu veux pas répondre
ne demande pas d'aide

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par tsunamy36 le Mer 17 Juin - 4:24

Config.plist yosemite

Voici mon config de yosemite.

Avant le sens interdit, je vais voir ce qu'il me fait, mais ça va tellement vite

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par tsunamy36 le Mer 17 Juin - 4:25

Ca va tranquille! Je travaille aussi en même temps! tongue

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mer 17 Juin - 4:33

@tsunamy36 a écrit:Ca va tranquille! Je travaille aussi en même temps! tongue
bravo Very Happy Very Happy Very Happy
essaye cette cofig
https://mega.co.nz/#!r4NRCJrZ!tL8FtI2J5MVpCWmMDm9UNLzQUUtaaBaKjr6HiJAe2kw

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par tsunamy36 le Mer 17 Juin - 5:26

Même problème! Toujours sens interdit

tsunamy36
Super usr
Super usr

Messages : 403
Date d'inscription : 04/04/2014
Age : 28
Localisation : Ille et vilaine en Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par arcade33 le Mer 17 Juin - 5:30

@tsunamy36 a écrit:Même problème! Toujours sens interdit
bon , je pense que les kexts qui servent sous YOSEMITE
pour ta carte vidéo ne sont plus les mêmes sous EL CAPITAN
mais c'est mon avis
attends l'avis de CHRIS Very Happy Very Happy

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5617
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème boot sur clé

Message par Contenu sponsorisé Aujourd'hui à 7:47


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum