HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


[résolu]Problème son sur sortie arrière (carte mère)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu]Problème son sur sortie arrière (carte mère)

Message par Valogic13 le Mar 30 Juin - 11:59

Bonjour,
J'ai enfin réussi hier à avoir un hackintosh qui marche super bien grâce aux super tuto vidéo du site et yosemite HD mais j'ai juste un soucis sur la sortie son arrière de ma carte mère(Gigabyte Ga-z97-D 3H). Quand je branche mes hauts parleurs sur cette sortie le son grésille tellement qu'on entend vraiment rien. J'ai regardé quelques solutions sur le forum qui consiste à modifier l'échantillonnage dans midi setup mais rien ne change.. :/ par contre sur la sortie avant du boîtier aucun soucis.. De quoi ça pourrai venir ?
Merci !


Dernière édition par Valogic13 le Mar 30 Juin - 14:39, édité 1 fois

_________________
Cpu : i5 4570
Cm : Gigabyte Ga-z97-D3H
Gpu : gtx 760
Ram : 8go 1600 MHz

Valogic13

Messages : 20
Date d'inscription : 09/09/2014
Age : 21

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème son sur sortie arrière (carte mère)

Message par arcade33 le Mar 30 Juin - 12:31

envoie moi ton rapport Système
Menu pomme
A propos de ce Mac
Rapport Système…..
Fichier
Enregistrer
compresser
edit le post
et en bas sur le site
Choisir le Fichier - Envoyer
que je regarde !!!!!!

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5603
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème son sur sortie arrière (carte mère)

Message par Valogic13 le Mar 30 Juin - 20:34

Je viens de redémarrer l'ordinateur et la je n'est carrément plus le périphérique de son dans audio midi setup :/

_________________
Cpu : i5 4570
Cm : Gigabyte Ga-z97-D3H
Gpu : gtx 760
Ram : 8go 1600 MHz

Valogic13

Messages : 20
Date d'inscription : 09/09/2014
Age : 21

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème son sur sortie arrière (carte mère)

Message par lafayen 33 le Mar 30 Juin - 22:33

Pour ton son tu as bien installé pour realtek ALC 1150 
Tu vas dans la section Download / yosemite et tu dl Audio ALC de chris Very Happy
N'oublie pas ALC 1150 ha1

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème son sur sortie arrière (carte mère)

Message par Valogic13 le Mar 30 Juin - 22:47

Super je viens de le faire ça marche ! Merci beaucoup !!

_________________
Cpu : i5 4570
Cm : Gigabyte Ga-z97-D3H
Gpu : gtx 760
Ram : 8go 1600 MHz

Valogic13

Messages : 20
Date d'inscription : 09/09/2014
Age : 21

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème son sur sortie arrière (carte mère)

Message par lafayen 33 le Mar 30 Juin - 22:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Super je viens de le faire ça marche ! Merci beaucoup !!  
Avec plaisir  ha1  et n'oublie pas de mettre ton post en Résolu merci ( c'est bon je viens de le faire )

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème son sur sortie arrière (carte mère)

Message par Valogic13 le Ven 3 Juil - 11:09

Ah mince, merci ! ^^

_________________
Cpu : i5 4570
Cm : Gigabyte Ga-z97-D3H
Gpu : gtx 760
Ram : 8go 1600 MHz

Valogic13

Messages : 20
Date d'inscription : 09/09/2014
Age : 21

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]Problème son sur sortie arrière (carte mère)

Message par Contenu sponsorisé Aujourd'hui à 5:35


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum