HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Un de plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Un de plus...

Message par KingPong53 le Mer 16 Sep - 10:55

Bonjour à tous,

Pas complètement nouveau dans le monde du Hackintosh, car j'avais monté un Mountain Lion sur une config H77 avec un core i5. Installation "artisanale" faite en suivant un tuto sur un blog d'un internaute possédant la même config.

Je rencontrais quelques soucis (hardware ?) à répétition sur mes disques, j'ai décidé de passer en socket 1150.
J'avais déjà repéré le forum il y a quelques temps, et je trouve que c'est une chance unique pour nous autres d'avoir une communauté francophone active sur le sujet. Je viens donc d'acquérir une carte mère listée comme compatible et je vais donc pouvoir me lancer !

Sinon, je possède un MacBookAir 13" mid-2011 que j'utilise professionnellement.

Voilà, si vous avez des questions, n'hésitez pas, pour ma part, je vais essayer de trouver par où commencer au niveau des tutos. En espérant vous récrire prochainement pour vous annoncer que ma config fonctionne parfaitement Very Happy





KingPong53

Messages : 2
Date d'inscription : 16/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus...

Message par chris1111 le Mer 16 Sep - 11:32

Bienvenue bon Hack! Smile

chris1111
Admin
Admin

Messages : 18206
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Un de plus...

Message par lafayen 33 le Mer 16 Sep - 12:16

welcomeani

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus...

Message par MilesTEG1 le Mer 16 Sep - 12:26

Welcome here Smile
Bon hack Very Happy

_________________
My configuration :

  • Clover EFI r3541 - El Capitan 10.11.5 <-- On a SSD 480Go
  • Motherboard : MSI Z97S-SLI-PLUS + i5-4690K {Bios v1.7}
  • CPU : Intel Core i5-4690K || RAM : Crucial Ballistix Tactical 16 Go (2 x 8 Go) DDR3 1600 MHz CL8
  • Video Card : MSI GTX 760 OC Twin Frozr 2 Go
  • LAN : Integrated in Motherboard (Intel I218-V Gigabit)
  • Wifi & BT : Apple Broadcom BCM94360CD - 802.11 A/B/G/N/AC with Bluetooth 4.0
  • Audio : Integrated in Motherboard (Realtek ALC892 codec)
  • Screens : Iiyama ProLite B2712HDS LCD 27" + SAMSUNG LCD 22" SyncMaster 226BW
  • Crucial M500 480Go for OSX & Crucial M4 128Go for Win10 Pro
  • Clavier Apple MB110F + Logitech G500

MilesTEG1
Genie
Genie

Messages : 741
Date d'inscription : 01/08/2014
Age : 35
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus...

Message par Invité le Ven 18 Sep - 3:23

Salut
Fred clin d'oeil

Invité
Invité


Revenir en haut Aller en bas

Re: Un de plus...

Message par KingPong53 le Ven 18 Sep - 8:55

Merci à tous pour vos messages de bienvenue Wink

Je me suis lancé à l'aide du Tuto d'Arcade33, quelle simplicité d'installation, j'en suis resté sur le ..., surtout par rapport à mon expérience précédente.
Je suis admiratif du travail effectué !
Je vais malgré tout me rendre dans la rubrique des problèmes de Post-Installation Intel car je n'arrive pas à avoir le son :/

KingPong53

Messages : 2
Date d'inscription : 16/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus...

Message par arcade33 le Sam 19 Sep - 4:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Merci à tous pour vos messages de bienvenue Wink

Je me suis lancé à l'aide du Tuto d'Arcade33, quelle simplicité d'installation, j'en suis resté sur le ..., surtout par rapport à mon expérience précédente.
Je suis admiratif du travail effectué !
Je vais malgré tout me rendre dans la rubrique des problèmes de Post-Installation Intel car je n'arrive pas à avoir le son :/
oui ouvre un post dans problème intel
et regarde ça
[Vous devez être inscrit et connecté pour voir ce lien]
ton son c'est du ALC 1150
mais tu l'as déjà dans le post installer

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5614
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Un de plus...

Message par Contenu sponsorisé Aujourd'hui à 5:33


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum