HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


post installer X79-X99 n'affiche pas le SSD

Voir le sujet précédent Voir le sujet suivant Aller en bas

post installer X79-X99 n'affiche pas le SSD

Message par ronnie_bex le Mar 29 Sep - 10:46

Bonjour ,

D'abord merci a fred de me envoyer ce link : [Vous devez être inscrit et connecté pour voir ce lien]

j'arrive a créer mon SSD avec le yosemite hd tool , apres je voulais utiliser le post installer X79-X99 mais quand je dois choisir mon "destination select " il passe automatiquement sur le prochain step "installation Type".

Mon problème est donc que je ne sais pas choisir sur quelle ssd je veut installer le post installer . ha6

merci a vous !

ronnie_bex

Messages : 3
Date d'inscription : 29/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: post installer X79-X99 n'affiche pas le SSD

Message par lafayen 33 le Mar 29 Sep - 11:56

Je viens de tester l'installer et reconnait  très bien les disques  Very Happy il te faut cliquer sur Installation standard / Changer emplacement de l'installation  ensuite tu as le choix des disques

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: post installer X79-X99 n'affiche pas le SSD

Message par ronnie_bex le Mer 30 Sep - 1:38

Merci !!! cetais ca!


_________________
There are 10 types of people in the world: Those who understand binary, and those who don't.

ronnie_bex

Messages : 3
Date d'inscription : 29/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: post installer X79-X99 n'affiche pas le SSD

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum