HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




icone

Voir le sujet précédent Voir le sujet suivant Aller en bas

icone

Message par ludomac le Ven 16 Oct - 11:33

salut comment modifier l'icone "iMac" en mac pro dans finder?
avatar
ludomac
Top usr
Top usr

Messages : 124
Date d'inscription : 18/10/2013
Age : 36
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par chris1111 le Ven 16 Oct - 12:55

Essai d'être clairdans ta question

_________________


APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤[Vous devez être inscrit et connecté pour voir ce lien]
ICI POUR UN BUG FIX ➤[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 20420
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: icone

Message par ludomac le Ven 16 Oct - 13:14

Alors dans la fenêtre Finder, mes appareils, l'icône de iMac ou Mac Pro , et moi je voudrai l'icône du Mac Pro , car j'ai celle de l'iMac , comment faire ?
avatar
ludomac
Top usr
Top usr

Messages : 124
Date d'inscription : 18/10/2013
Age : 36
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par ludomac le Sam 17 Oct - 2:10

voila c'est l'icône qui est a coter de Mac Pro de Ludo
Fichiers joints
Capture d’écran 2015-10-17 à 09.08.24.png Vous n'avez pas la permission de télécharger les fichiers joints.(1.6 Mo) Téléchargé 2 fois
avatar
ludomac
Top usr
Top usr

Messages : 124
Date d'inscription : 18/10/2013
Age : 36
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par arcade33 le Sam 17 Oct - 2:15

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:voila c'est l'icône qui est a coter de Mac Pro de Ludo
c'est quoi ta machine
ta machine est reconnue comme un mac pro
et ça , ça dépend de la config.plist

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6324
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par ludomac le Sam 17 Oct - 2:26

c'est un mac pro , mais l'cône est rester en iMac . et mon config.plist est configurer en mac pro 3,1
avatar
ludomac
Top usr
Top usr

Messages : 124
Date d'inscription : 18/10/2013
Age : 36
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par ludomac le Sam 17 Oct - 2:26

c'est un mac pro , mais l'cône est rester en iMac . et mon config.plist est configurer en mac pro 3,1
avatar
ludomac
Top usr
Top usr

Messages : 124
Date d'inscription : 18/10/2013
Age : 36
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par arcade33 le Sam 17 Oct - 2:30

ta config de machine ( materiel )
c'est quoi
et là t'es bien sous YOSEMITE

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6324
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par ludomac le Sam 17 Oct - 2:34

non je suis sur el capitan , ma machine est : carte mère ipibl.lb , carte video Gigabyte GeForce GTS 450 1024 Mo
avatar
ludomac
Top usr
Top usr

Messages : 124
Date d'inscription : 18/10/2013
Age : 36
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par arcade33 le Sam 17 Oct - 6:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:non je suis sur el capitan , ma machine est : carte mère ipibl.lb , carte video Gigabyte GeForce GTS 450 1024 Mo
et le processeur ????

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6324
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par ludomac le Sam 17 Oct - 6:47

c'est un intel core 2 quad Q9300 2,5GHz
avatar
ludomac
Top usr
Top usr

Messages : 124
Date d'inscription : 18/10/2013
Age : 36
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

resolu

Message par ludomac le Mer 21 Oct - 6:30

sais bon j'ai résolu le problème
je n'avai pas mis mac pro dans le smBIOS
merci
avatar
ludomac
Top usr
Top usr

Messages : 124
Date d'inscription : 18/10/2013
Age : 36
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par arcade33 le Mer 21 Oct - 7:34

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:sais bon j'ai résolu le problème
je n'avai pas mis mac pro dans le smBIOS
merci
tu avais posté ta config.plist avec ça comme smbios
:<key>SMBIOS</key>
<dict>
<key>BiosReleaseDate</key>
<string>02/29/08</string>
<key>BiosVendor</key>
<string>Apple Inc.</string>
<key>BiosVersion</key>
<string>MP31.88Z.006C.B05.0802291410</string>
<key>Board-ID</key>
<string>Mac-F42C88C8</string>
<key>BoardManufacturer</key>
<string>Apple Inc.</string>
<key>BoardType</key>
<integer>11</integer>
<key>ChassisAssetTag</key>
<string>Pro-Enclosure</string>
<key>ChassisManufacturer</key>
<string>Apple Inc.</string>
<key>ChassisType</key>
<string>06</string>
<key>Family</key>
<string>Mac Pro</string>
<key>Manufacturer</key>
<string>Apple Inc.</string>
<key>Mobile</key>
<false/>
<key>ProductName</key>
<string>MacPro3,1</string>
<key>SerialNumber</key>
<string>G8815052XYL</string>
<key>Trust</key>
<false/>
<key>Version</key>
<string>1.0</string>
</dict>
elle est ou l'histoire ?????

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6324
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par ludomac le Mer 21 Oct - 13:53

il était pas configurer a l'installation via clé usb
avatar
ludomac
Top usr
Top usr

Messages : 124
Date d'inscription : 18/10/2013
Age : 36
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: icone

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum