HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Probleme de boot

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 7:54

bonjour tous le monde je suis nouveau dans le domaine du hackintosh.

jai installer yosemite 10.10.5 se matin avec les video tutoriel qui soit dit en passant son très bien fait, mais j'ai un problème je ne sais pas comment faire bosser le os x sans la clé usb .

merci en avance pour votre aide.

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par arcade33 le Lun 2 Nov 2015 - 12:16

bonsoir
de quel installer tu t'es servi
merci

_________________
mes configs:

« CONFIGURATIONS  »:

arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 5606
Date d'inscription : 27/10/2013
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par DJTRICKSTER le Lun 2 Nov 2015 - 17:44

bonjour je me suis servi des fichiers quil donne dans le tutoriel dinstallation windows

DJTRICKSTER

Messages : 1
Date d'inscription : 01/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 19:07

personne pour m'aider

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par lafayen 33 le Lun 2 Nov 2015 - 19:08

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:personne pour m'aider
Tu n'as pas répondu a la question d'arcade33 ?

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 19:12

a oui dsl j'ai utiliser le tutoriel pour installation windows je n'ai utiliser aucun installer j'ai seulement ecritt limage raw télécharger dans les download ici et jai installer sans problème sur mon deuxième ssd. mais impossible de booter sans clé usb

merci de votre aide

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par lafayen 33 le Lun 2 Nov 2015 - 19:17

Ok donc tu dois me parler de : os x yosemite dans windows Very Happy Very Happy  . Il te faut faire une post instal afin d'installer clover sur ton ssd pour pouvoir booter sans ta clé ha1  . Pour ce qui est du son et de l'ethernet tu en es ou ? est ce que tu as installé quelque chose ?

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 19:19

pour le son et internet tout est nickel merci jessais a linstant le post installe
et je redonne des nouvelle


kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 19:31

Jai de la misere a saisir le post installe je le fais comment car je ne connais pas les paramettre a mettre dans clover car jai nai rien eu a faire pour ma cle et sa boot bien

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par lafayen 33 le Lun 2 Nov 2015 - 19:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Jai de la misere a saisir le post installe je le fais comment car je ne connais pas les paramettre a mettre dans clover car jai nai rien eu a faire pour ma cle et sa boot bien
Tu as telechargé quoi pour faire ta post installe ?

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 19:38

Jai pas fais de post installe encore je reinstalle tout pour avoir une installation clean

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par chris1111 le Lun 2 Nov 2015 - 19:46

Pas compliquer tu choisie la meme chose que ta choisir pour la clef USB

Tu choisie ton audio et réseau en plus voila

chris1111
Admin
Admin

Messages : 18183
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 19:47

Oui je nai pas eu a le faire je nai meme pas installer clover sur la cle jai tout fais a partir de windows

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par chris1111 le Lun 2 Nov 2015 - 19:50

bin la falloir que tu le fasse et dans le futur aussi si tu veut Upgrader ton Bootloader

chris1111
Admin
Admin

Messages : 18183
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 19:51

Ok merci je vais tester

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par lafayen 33 le Lun 2 Nov 2015 - 19:52

vu ta config il te faudra clover en UEFI

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 21:08

Jai reussi a faire booter clover sans cle usb cependant lorsque je veux demarer mon os x jai un ecran noir

Dans linstallation de clover jai cocher
-installation uefi
-installation esp
-theme macblue
-installation du panneau

Je ne comprend pas quesse quil manque pour que sa marche .

Desoler je suis vraiment un amateur sa fais une journee que je decouvre le monde hackintosh et clover

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par chris1111 le Lun 2 Nov 2015 - 21:20

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Jai reussi a faire booter clover sans cle usb cependant lorsque je veux demarer mon os x jai un ecran noir

Dans linstallation de clover jai cocher
-installation uefi
-installation esp
-theme macblue
-installation du panneau

Je ne comprend pas quesse quil manque pour que sa marche .

Desoler je suis vraiment un amateur sa fais une journee que je decouvre le monde hackintosh et clover
Tu aurait du prendre le Clover Spécial édition sur le forum car il te manque le FakeSMC

les meme choix mais en plus c'est deux driver64UEFI


chris1111
Admin
Admin

Messages : 18183
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 21:22

Merci beaucoup jessaie a linstant

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 21:53

Apres avoir tout reinstaller et cocher exactement comme chris a dit avec le clover special edition je me retrouve a la pomme et sa arrete de booter et il y a des ecrit qui commence par panic

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Lun 2 Nov 2015 - 23:48

je crois avoir tous essayer de mon coter du monde qui aurais d'autre idée

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Mar 3 Nov 2015 - 1:07

j'ai finalement réussi merci beaucoup du coup de main

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par lafayen 33 le Mar 3 Nov 2015 - 2:20

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:j'ai finalement réussi merci beaucoup du coup de main
Bravo +1  sa a bossé dur pendant la nuit ha1

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par kevinlabelle le Mar 3 Nov 2015 - 3:40

Oui disons que jai appris a a jouer dans le config.plis avec clover configurator

kevinlabelle

Messages : 15
Date d'inscription : 01/11/2015
Age : 25
Localisation : Chateauguay,QC

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot

Message par Contenu sponsorisé Aujourd'hui à 12:14


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum