HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Problème post install ml iatkos

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème post install ml iatkos

Message par ImNoxis le Sam 28 Nov - 10:57

Bonjour,
J'ai un problème avec mon installation de mac osx mountain lion iatkos, je ne sais pas d'où cela vient, l'ordinateur me dis de reboot des que je boot, j'ai donc lancer le Boot avec le flag -v que j'ai link dans le post.
De quoi cela pourrait venir ? Pourriez vous m'aider
merci Smile

ImNoxis

Messages : 7
Date d'inscription : 08/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème post install ml iatkos

Message par lafayen 33 le Sam 28 Nov - 11:03

Tu as aussi un problème avec les chartes des forums apparemment conflit

lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème post install ml iatkos

Message par ImNoxis le Sam 28 Nov - 11:10

Excusez moi, ça fais longtemps que je n'étais pas venue sur le forum, je me souvenais plus de ça ^^'' Mais le spucis c'est que c'est le seul tuto qui avait fonctionner pour ma part.. Je vais réessayer avec la méthode du Forum ,et je vous tiens au courant

ImNoxis

Messages : 7
Date d'inscription : 08/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème post install ml iatkos

Message par Contenu sponsorisé Aujourd'hui à 2:06


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum